Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
чудИт зарядка

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> чудИт зарядка вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1741
Откуда: оWCк
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 08 Марта 2010 17:26
Ответить с цитатой

Появляется зарядка после 1-3 минут работы двигателя. Особенно на холодную вообще долго не появляется. Кто может подскажет что это за фигня?
Последнее время это чудилово приобрело хронический характер. Напрягает...
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 09 Марта 2010 08:36
Ответить с цитатой

Лампочка зарядки как себя ведет?
Если лампочка зарядки после пуска, как и положено сразу гаснет, то, скорее всего диодный мост, а точнее плохой контакт в соединениях или сами диоды дурят. Ну и вариант с неисправностью регулятора имеет право на существование. Еще вариант, протянуть шпильку «30» (силовой) вывод генератора, бывает плохой контакт в месте соединения моста и шпильки.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1741
Откуда: оWCк
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 09 Марта 2010 08:39
Ответить с цитатой

Helg-001 писал(а):
Лампочка зарядки как себя ведет?
Если лампочка зарядки после пуска, как и положено сразу гаснет, то, скорее всего диодный мост....

В том то и дело, что не тухнет - горит. Зарядки нет, двиг работает полностью на аккуме. Потом примерно через минуту и более, резко появляется - лампочка тухнет, прибор вольтметр показывает зарядку, как положено.
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 09 Марта 2010 08:58
Ответить с цитатой

Тогда либо регулятор (неисправность схемы, залипают щетки, износ щеток), либо плохой контакт между регулятором и корпусом генератора. Еще бывает, но редко, хотя это зависит от погоды, на контактных кольцах образуется ледок, соответственно препятствуя контакту. Еще можно попробовать, сразу после пуска, отдельным проводом подать «плюс» с АКБ на 61 вывод генератора, если поможет, можно попробовать поменять лампочку в щитке приборов на более мощную (4 Вт).
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 09 Марта 2010 09:00
Ответить с цитатой

Да, еще, а если прибавить обороты примерно до 3000-3500, то, что будет?
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1741
Откуда: оWCк
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 09 Марта 2010 09:13
Ответить с цитатой

Helg-001 писал(а):
Да, еще, а если прибавить обороты примерно до 3000-3500, то, что будет?

Ни чего. Всё так-же
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 09 Марта 2010 09:25
Ответить с цитатой

Ну, тогда
Helg-001 писал(а):
сразу после пуска, отдельным проводом подать «плюс» с АКБ на 61 вывод генератора, если поможет, можно попробовать поменять лампочку в щитке приборов на более мощную (4 Вт).
, или пробовать менять регулятор.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1741
Откуда: оWCк
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 09 Марта 2010 09:46
Ответить с цитатой

Остановлюсь наверное пока на регуляторе напряжения. Возможно термозависящий элемент в нём глюку дал. Пока думаю так.
_________________
Olegan-TLT писал(а):
тебя полутуркмена сратого отдать лучше всего украинским пи..рам
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы