Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
После выключения зажигания в полнакала горит приборка..

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> После выключения зажигания в полнакала горит приборка.. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Fox_y



На форуме 8 лет
Сообщения: 259
Откуда: Ульяновск
Авто: 21099i>>Приора 21703 138db+
Сообщение Добавлено: 13 Марта 2010 13:53
Ответить с цитатой

После выключения зажигания в полнакала горят лампочки бак/масло/генератор/ручник "стоп" на панели диагностики (ВП), двигатель глушиться/заводиться в штатном порядке...кто нибудь сталкивался с данной проблемой? и где копать?
п.с. Пару раз срабатывала сигналка, прихожу а там они(лампочки) горят, хотя когда ставил на сигналку не горели....ключ в замке дергал туда сюда - не помогает...
Вернуться к началу
Fox_y сейчас offline Посмотреть профиль Отправить личное сообщение
*leha*



На форуме 9 лет
Сообщения: 4666
Откуда: syzran-samara
Авто: HYUNDAI TUCSON 4MT, 2008
Сообщение Добавлено: 13 Марта 2010 14:11
Ответить с цитатой

автозапуск есть? вообще интересная трабла, но мыслей сразу как то нету
Вернуться к началу
*leha* сейчас offline Посмотреть профиль Отправить личное сообщение
Fox_y



На форуме 8 лет
Сообщения: 259
Откуда: Ульяновск
Авто: 21099i>>Приора 21703 138db+
Сообщение Добавлено: 13 Марта 2010 14:26
Ответить с цитатой

Автозапуска нет,так же нет ничего левого в цепях замка/монтажного блока, все штатное...
главное боюсь так оставлять машину...скидываю клемму....и оставляю без сигналки....что от неё толку если она при такой проблеме срабатывает :(
короче тут понятно что левый плюс, но мля откуда? либо контактная группа замка
почему тут вопрос задал - что бы не тратиться зря на новый замок или монтажный блок...
оффтоп: а как додумались ЧЯ ТАМ устанавливать? )) почему не на крыше?
Вернуться к началу
Fox_y сейчас offline Посмотреть профиль Отправить личное сообщение
*leha*



На форуме 9 лет
Сообщения: 4666
Откуда: syzran-samara
Авто: HYUNDAI TUCSON 4MT, 2008
Сообщение Добавлено: 13 Марта 2010 14:31
Ответить с цитатой

Fox_y писал(а):
нет ничего левого в цепях замка/монтажного блока, все штатное...

hehe ну да. а сигналка у вас в воздухе висит. значит что я думаю. найти сигналку и её блокировку. с сиги сбросить колодку (отключить), блокир напрямую. и спробовать. кстати панель то какая? год какой авто? если вп то тут легче искать причину.
Вернуться к началу
*leha* сейчас offline Посмотреть профиль Отправить личное сообщение
Fox_y



На форуме 8 лет
Сообщения: 259
Откуда: Ульяновск
Авто: 21099i>>Приора 21703 138db+
Сообщение Добавлено: 16 Марта 2010 01:26
Ответить с цитатой

короче слил воду с ЧЯ - отпустило , всем спасибо !
Вернуться к началу
Fox_y сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы