Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
включаю габариты, приборы не работают, машина глохнет

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> включаю габариты, приборы не работают, машина глохнет вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Иван 99



На форуме 7 лет
Сообщения: 3
Откуда: Саранск
Авто: ваз 21099, 2000г.в., инжектор
Сообщение Добавлено: 16 Марта 2010 20:14
Ответить с цитатой

Помогите пожалуйста!!! У меня девяностодевятка, когда включаю габариты приборы зависают, машина глохнет. Началось все с ближнего света, т.е. габариты включаешь - нормально, свет включаешь все тухнет и машина глохнет, теперь это происходит при включении габаритов
Вернуться к началу
Иван 99 сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 10 лет
Сообщения: 21930
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 16 Марта 2010 20:17
Ответить с цитатой

снимать ЧЯ.коротит там пакость.не иначе.
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Иван 99



На форуме 7 лет
Сообщения: 3
Откуда: Саранск
Авто: ваз 21099, 2000г.в., инжектор
Сообщение Добавлено: 16 Марта 2010 20:21
Ответить с цитатой

rg-45 писал(а):
снимать ЧЯ.коротит там пакость.не иначе.


А что за ЧЯ???
Вернуться к началу
Иван 99 сейчас offline Посмотреть профиль Отправить личное сообщение
Артем155



На форуме 7 лет
Сообщения: 832
Откуда: г.Волжский Волгоградской обл
Авто: куплю 2114
Сообщение Добавлено: 16 Марта 2010 20:28
Ответить с цитатой

черный ящик-монажный блок
_________________
Куплю 2114, желательно с 24двигом
Вернуться к началу
Артем155 сейчас offline Посмотреть профиль Отправить личное сообщение
Иван 99



На форуме 7 лет
Сообщения: 3
Откуда: Саранск
Авто: ваз 21099, 2000г.в., инжектор
Сообщение Добавлено: 20 Марта 2010 23:27
Ответить с цитатой

все сделал, снял монтажный блок, почистил все что было окислено, и кстати заменил реле контроля ламп, которая вся проплавилась снизу, все работает hehe
Вернуться к началу
Иван 99 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы