Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Напряжение бортовой сети

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Напряжение бортовой сети вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Rom_SH



На форуме 8 лет
Сообщения: 212
Откуда: Тольятти
Авто: ВАЗ 21099i 1999г.
Сообщение Добавлено: 31 Марта 2010 08:34
Ответить с цитатой

Доброго времени суток.
Проблема в следующем.
Напряжение на ХХ 13.5 при нажатии на тормоз проседает до 12.7 (или какой другой потребитель). Увеличение оборотов ни к чему не приводит, хотя если я не ошибаюсь на ижекторе напряжение не зависит от оборотов (при условии исправной работы генератора). Может просто при езде изменятся, с 13.4 падать до 12.7. Иногда после включение вентилятора падает до 12.6 и с течением времени пока вентилятор еще работает медленно вырастать до 13.4.
Вопров, дело в таблетке или я скорее всего попал на новый генератор?
Вернуться к началу
Rom_SH сейчас offline Посмотреть профиль Отправить личное сообщение
Dimorik



На форуме 8 лет
Сообщения: 805
Откуда: Самара
Авто: 2114
Вернуться к началу
Dimorik сейчас offline Посмотреть профиль Отправить личное сообщение
zanyda
Забанен
Забанен


На форуме 6 лет
Сообщения: 39
Сообщение Добавлено: 31 Марта 2010 10:34
Ответить с цитатой

Rom_SH
таблетка,подкова,контакты.
Вернуться к началу
zanyda сейчас offline Посмотреть профиль Отправить личное сообщение
Thomas
Модератор
Модератор


На форуме 7 лет
Сообщения: 5213
Откуда: Северный Кипр
Авто: Vauxhall Insignia Sports Tourer
Сообщение Добавлено: 31 Марта 2010 10:39
Ответить с цитатой

Rom_SH
начни с поиска утечки+тестер тебе в руки( ну а так минимум таблетка)
Вернуться к началу
Thomas сейчас offline Посмотреть профиль Отправить личное сообщение
Rom_SH



На форуме 8 лет
Сообщения: 212
Откуда: Тольятти
Авто: ВАЗ 21099i 1999г.
Сообщение Добавлено: 31 Марта 2010 11:55
Ответить с цитатой

Утечки нет, проверял.
Вернуться к началу
Rom_SH сейчас offline Посмотреть профиль Отправить личное сообщение
thrash



На форуме 7 лет
Сообщения: 1243
Откуда: Lebedyan 48
Авто: 09 карб 94 года была. Теперь там инж m1.5.4 Переделал :-); Seat Ibiza 2000, 1.4
Сообщение Добавлено: 31 Марта 2010 12:24
Ответить с цитатой

Rom_SH
Как проверял? Если сам же пишешь, что при нажатии на тормоз напруга проседает. Если есть просадка, значит где то нет контакта. Тестер в руки и мерять. Я ещё параллельно тестеру вешаю двухнитевую лампу. На ней вроде ват 30 суммарно. Очень удобно.
Вернуться к началу
thrash сейчас offline Посмотреть профиль Отправить личное сообщение
raven_



На форуме 9 лет
Сообщения: 5699
Откуда: СЗФО (53-78)
Авто: Пиндосский рисовоз, em2
Сообщение Добавлено: 31 Марта 2010 12:35
Ответить с цитатой

Rom_SH писал(а):
Утечки нет, проверял.

Плохо проверял, ибо
Rom_SH писал(а):
Напряжение на ХХ 13.5 при нажатии на тормоз проседает до 12.7

Это явно хреновая масса.

_________________
Decipimur specie recti
Водитель - самый опасный узел машины
Вернуться к началу
raven_ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
VoffKa2108



На форуме 6 лет
Сообщения: 129
Откуда: Киров
Авто: ВАЗ-2108 1987г.в ->Ваз-2114 2003 г.в vs 5.1 -72
Сообщение Добавлено: 31 Марта 2010 14:35
Ответить с цитатой

провод + с аккума на выводе генератора хорошо затянут? у меня разболтался и тоже напруга маленькая была
Вернуться к началу
VoffKa2108 сейчас offline Посмотреть профиль Отправить личное сообщение
Rom_SH



На форуме 8 лет
Сообщения: 212
Откуда: Тольятти
Авто: ВАЗ 21099i 1999г.
Сообщение Добавлено: 31 Марта 2010 16:23
Ответить с цитатой

raven_ писал(а):
Это явно хреновая масса.

Скорее всего. А я почему-то уцепился за РН. Хотя и его неисправность нельзя исключать.
Вернуться к началу
Rom_SH сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15684
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 31 Марта 2010 23:19
Ответить с цитатой

Rom_SH
где меряешь, если смотришь по БК, то в штатной схеме БК запитан от лягушки. Бывают и другие схемы подключения, но сути не меняет. Проводка в вазах не айс по сечению (авто работает, но диагнозить оработу гены по просадке напруги в салоне - не стОит), к тому же тому же имеются имеется куча разъёмов\контактов.
Rom_SH писал(а):
до 12.6 и с течением времени пока вентилятор еще работает медленно вырастать до 13.4.

Аб хорошая? Если ёмкость не очень, то на хх мощи гены не хватает и бросок тока при пуске карлосона берёт на себя АБ, со временем гена его подзаряжает...
Вообщем можно долго теоретизировать, но без замеров на АБ в режиме хх с подключенными потребителями и отключенными, а также на оборотах выше 2000 - ниачём.

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
Rom_SH



На форуме 8 лет
Сообщения: 212
Откуда: Тольятти
Авто: ВАЗ 21099i 1999г.
Сообщение Добавлено: 01 Апреля 2010 07:22
Ответить с цитатой

Напряжение на АКБ по мультиметру и БК совпадает.
ОТ оборотов напрядение не меняется.

Похоже нашел проблемму: вышел из строя датчик уровня незамерзайки, наверное прохудился, отключил разъем, лампочка погасла, перестало скакать напряжение, но вольтаж все равно не очень. На хх 13.9 с ближним 13.5, печка, тормоз 13.2.
В выходные буду чистить массы и попробую поставить новое РН, или даже поменяю РН на н/о (с проводками) и диодный мост на н/о.
Вернуться к началу
Rom_SH сейчас offline Посмотреть профиль Отправить личное сообщение
Rom_SH



На форуме 8 лет
Сообщения: 212
Откуда: Тольятти
Авто: ВАЗ 21099i 1999г.
Сообщение Добавлено: 01 Апреля 2010 09:57
Ответить с цитатой

Rom_SH писал(а):
поменяю РН на н/о (с проводками) и диодный мост на н/о

Как думаете на счет этого, стоит замарачиваться?
Вернуться к началу
Rom_SH сейчас offline Посмотреть профиль Отправить личное сообщение
Batman_1976



На форуме 9 лет
Сообщения: 1761
Откуда: Самара
Авто: ВАЗ 21150
Сообщение Добавлено: 01 Апреля 2010 16:13
Ответить с цитатой

У меня такая проблема с самого начала. Уже три года катаюсь, давно забил на это. АКБ заряжается вроде, по крайней мере в 30 градусов мороза заводилась на стоянке без особых проблем
Вернуться к началу
Batman_1976 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы