Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема. Машина не заводится как будто разряжен аккум.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема. Машина не заводится как будто разряжен аккум. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Berkut_Spb



На форуме 11 лет
Сообщения: 3961
Сообщение Добавлено: 10 Апреля 2010 17:26
Ответить с цитатой

Всем привет.
Сегодня завел машину поехал по делам. В процессе езды стала всплывать тема - нажимаю на тормоз на ХХ - обороты падают машина глохнет. Было это раза 2-3, после этого забил и на ХХ тормоз не держал. Приехал в пункт назначения заглушил машину - начал сходить с ума сига - пикать. Такое у меня было когда аккум почти в ноль, но не совсем. Открыл капот - на плясовой клемме мох - очистил подручными средствами сига заработала норм, иммо заработал, но завести не дает - сложилось впечатление что аккум в ноль.

ЛИРИКА
Пошел в народ - типа дайте прикурить. Я честно говоря такого свинства от людей не ожидал. 12 человек (паркинг у гипермаркета) отказали. К иноводам не подходил - Жиги, Лады, Волги, Нивы. Отказывали типа иди нафиг сразу или левые отмазки:
1. машина у тебя далеко (50м проехать)
2. времени нет
3. жду кого-то отъехать не могу
4. у меня сцепа буксует
5. я с паркинга боюсь выехать (дедушка пенсионер)
6. только молодые пацаны на 2114 согласились помочь, но сами не завелись ))) похохотали вместе (типа что за день такой) они к себе под капот, а я дальше пошел - отъезжал, они так и копошились.
Вспомнился я сам, который всегда давал прикуривать. Вот так.

Чертовы питерские свиньи, по-другому не могу назвать людей.
---------------------Закончилась ЛИРИКА---------------

Пришел в авто расстроенный (30 мин в пустую), снял сигу, иммо повернул ключ - завелась. Доехал до дома УРА!!! Вообщем симптомы:
1. при нажатии на тормоз машина глохнет
2. пробовал сейчас заводить, заводится
3. недавно менял вакуумник без ГТЦ, но вроде влиять не должно

Вообщем сложилось впечатление:
1. что-то с геной, ВУТ глушит машину из-за слабого напряжения, но лампочка гены на панели не горит.
2. аккуму всего год и с ним все О.К. должно быть.

Жду ваших комментов ))) Что делать, может у кого подобное было.
Вернуться к началу
Berkut_Spb сейчас offline Посмотреть профиль Отправить личное сообщение
Berkut_Spb



На форуме 11 лет
Сообщения: 3961
Сообщение Добавлено: 10 Апреля 2010 18:37
Ответить с цитатой

Разобрался САМ + помогло http://autolada.ru/viewtopic.php?t=116478&view=next&sid=ec3997917e717a2c0dba89033717dd44 комментарий Boriskin
1. проблема в ВУТ 100% он травит воздух так что в салоне слышно шипение (пшшшшшшшшшшшш)
2. проблема с сигой была из-за корочения проводов от магнитолы, которую у меня сперли и провода срезали. Они там друг об друга коротили (питалово подавалось с усилителя) - заизолировал изолентой - всё норм )))

Короче ВУТ, который менял недавно гавкнулся, чек как назло после установки и проверки выкинул. Итого попадалово на новый ВУТ 1100 рэ.
Храните чеки господа ))) и всем желаю не попадать на поломки в дороге Smile
Вернуться к началу
Berkut_Spb сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы