Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с зарядкой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с зарядкой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vicing



На форуме 13 лет
Сообщения: 46
Откуда: Одесса
Авто: ВАЗ 21098 карб 1993г. бензин 270 тык. пробег
Сообщение Добавлено: 25 Апреля 2010 11:02
Ответить с цитатой

Привет всем!!!!!!!
Машина ВАЗ 21093 карб. Суть проблемы следующая: при заводке машины продолжает гореть лампа зарядки. Если дать чуть-чуть газку лампа гаснет и приборка показывает зарядку ампер 8. Напряжение сети увеличивается до 14.3 вольт (есть компьютер, который периодически начинает пищать, т.е. указывая на перезаряд). Включаешь потребители зарядка уменьшается. Менял реле регулятор - не помогло. Проверял вращение генератор при заводке - все вращается, ремень не буксует.
Подскажите плииз где искать проблему. Спасибо.
Вернуться к началу
Vicing сейчас offline Посмотреть профиль Отправить личное сообщение
jawa



На форуме 7 лет
Сообщения: 226
Авто: Ваз 2115 2003г. Ителма 5.1
Сообщение Добавлено: 25 Апреля 2010 11:08
Ответить с цитатой

Раз регулятор менял скорее всего диодный мост. Разбирай смотри.
Вернуться к началу
jawa сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 9 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 25 Апреля 2010 11:09
Ответить с цитатой

поставить еще один РН, например ВТН, они вроде нормальные, что ты ставил - не знаю..
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21882
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 25 Апреля 2010 11:39
Ответить с цитатой

Vicing писал(а):
Машина ВАЗ 21093 карб.

никакой проблеммы нет.карбюраторный гена на ХХ не обязан заряжать акум.
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Vicing



На форуме 13 лет
Сообщения: 46
Откуда: Одесса
Авто: ВАЗ 21098 карб 1993г. бензин 270 тык. пробег
Сообщение Добавлено: 25 Апреля 2010 12:02
Ответить с цитатой

До поломки такого не было. При заводке лампа зарядки гасла, напряжение по компьютеру подымалось не более 14,2 В. Попробую проверить диоды генератора, по совету jawa.
Вернуться к началу
Vicing сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 25 Апреля 2010 20:32
Ответить с цитатой

Vicing писал(а):
приборка показывает зарядку ампер 8

Не осилил, нет такого прибора в приборке... Есть вольтметр, но он покозывает в вольтах lol1
Vicing писал(а):
Менял реле регулятор - не помогло

Это единственный и при этом неразборный узел который виноват в перезаряде... меняй его. Неисправные диоды это либо усадка АКБ в ноль после ночи, либо малое напряжение - но никак не перезаряд....
Razz

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 32958
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 25 Апреля 2010 20:44
Ответить с цитатой

Vicing писал(а):
Менял реле регулятор - не помогло.
Тебе правильно ответили.Меняй ,пока не попадется с нормальным напряжением регулирования.14,1в.
Vicing писал(а):
при заводке машины продолжает гореть лампа зарядки
Пока не газанешь!Это особенность современных упрощенных РН.Методы устранения есть ,но почти все с этим ездят.Оно практически ни на что не влияет.Тем более у тебя вольтметр перед глазами.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
т808



На форуме 7 лет
Сообщения: 32958
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 25 Апреля 2010 20:48
Ответить с цитатой

Vicing писал(а):
Напряжение сети увеличивается до 14.3 вольт
Мерил на аккумуляторе?
Vicing писал(а):
14.3 вольт (есть компьютер, который периодически начинает пищать, т.е. указывая на перезаряд)
Рановато он у тебя начинает пищать.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы