Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нужна помощь электрика

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Нужна помощь электрика вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
NlCK



На форуме 6 лет
Сообщения: 397
Откуда: ХМАО
Авто: ВАЗ 21113
Сообщение Добавлено: 07 Май 2010 17:15
Ответить с цитатой

Машина 21113
Разобрал ее и сделал Шумоизоляцию.
Все провода который расцеплял подписывал.
Сегодня перед тем как ставить панель решил сперва подцепить все провода и попробовать завести машину.
Без труда все подписанные ранее провода соединил.
Подключил блок предохранителей и мозги, все вроде верно.
Цепляю клемму на АКБ и первым делом замечаю, что нету пика от сигнализации.
Вставляю ключ поворачиваю и вместо гирлянды из огней я вижу, что горит только значек АКБ на панели.
Пробую завести - стартер крутит, но не заводится(даже не схватывает).
Причем когда крутиться стартер помимо значка АБК загорается еще и воскл. знак в скобках (!).
Так же не работает сигнализация, ни как не реагирует на кнопки брелка..

Вот картинка:

Под номером 1 провод который входит в машину из под рулевой колонки(их там три входит) он в середине имеет шабочку, как на разъемах "земля", но дотянутся я ни до одного болта не могу.. может он так и должен быть неподцепленный ?
под номером 2 - сигналка
под 3 номером блок предохранителей. где красная точка должен быть красный разъем ?
под 4 разъем который входит над рулевой колонкой(из там 2 входит, один подцепил по маркировке, а второй видимо не куда и не цепляется)
такой же разъем который просто болтается входит и с проводами на мозги.
Автоэлектрика пытаюсь конечно найти, который бы в гараж пришел, но может быть я упустил какую то мелочь ?
Вернуться к началу
NlCK сейчас offline Посмотреть профиль Отправить личное сообщение
NlCK



На форуме 6 лет
Сообщения: 397
Откуда: ХМАО
Авто: ВАЗ 21113
Сообщение Добавлено: 07 Май 2010 17:52
Ответить с цитатой

кстати забыл написать, что я подцепил только панель, а поворотники, свет, габариты, печку, БСК не подключал
это не может же повлиять ?

_________________
Вернуться к началу
NlCK сейчас offline Посмотреть профиль Отправить личное сообщение
Vit59



На форуме 12 лет
Сообщения: 3403
Откуда: Питер
Авто: 2112 2004
Сообщение Добавлено: 07 Май 2010 18:12
Ответить с цитатой

Скорее всего, просто землю не подключил (на центральной консоли есть гайка с водительской стороны к ней подходит несколько проводов)
Вернуться к началу
Vit59 сейчас offline Посмотреть профиль Отправить личное сообщение
NlCK



На форуме 6 лет
Сообщения: 397
Откуда: ХМАО
Авто: ВАЗ 21113
Сообщение Добавлено: 07 Май 2010 18:15
Ответить с цитатой

я все провода на землю кинул которые нашел, кроме на рис под №1
он не дотягивается никуда
надо завтра тупо проводок дотянуть от земли до него и проверить.

_________________
Вернуться к началу
NlCK сейчас offline Посмотреть профиль Отправить личное сообщение
marat1818



На форуме 7 лет
Сообщения: 7
Откуда: г.Екатеринбург
Авто: ваз 2112 2003г.Снежка
Сообщение Добавлено: 07 Май 2010 19:39
Ответить с цитатой

Ты зачем так все провода отсоеденил тока себе головники щас создаёшь можно было гараздо проще отцепить.
Я отцеплял провода так!!!
http://i018.radikal.ru/1005/8f/23afe5fe62d9.jpg
http://s48.radikal.ru/i121/1005/ba/650de33b7477.jpg
Вернуться к началу
marat1818 сейчас offline Посмотреть профиль Отправить личное сообщение
NlCK



На форуме 6 лет
Сообщения: 397
Откуда: ХМАО
Авто: ВАЗ 21113
Сообщение Добавлено: 07 Май 2010 19:43
Ответить с цитатой

я так же и отцеплял
только все провода убрать нельзя было, потому что до меня когда ставили сигналку и магнитофон, то все провода между друг другом скрутили так, что ни как не отцепить.

_________________
Вернуться к началу
NlCK сейчас offline Посмотреть профиль Отправить личное сообщение
NlCK



На форуме 6 лет
Сообщения: 397
Откуда: ХМАО
Авто: ВАЗ 21113
Сообщение Добавлено: 08 Май 2010 10:50
Ответить с цитатой

все, разобрался, один разъем не был помечен почему то
его подцепил(это я так понял кабель данных от мозгов на левую кучу проводов
и сигналка заработала..

_________________
Вернуться к началу
NlCK сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы