Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
дворники

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> дворники вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Larsen



На форуме 8 лет
Сообщения: 35
Откуда: Санкт-Петербург
Авто: ваз 21083 96г. карб.
Сообщение Добавлено: 08 Июня 2010 22:04
Ответить с цитатой

Всем привет, извиняюсь за баян, вообщем не хотят работать дворники(лобовое). Поменял трапецию, пробовол подключать моторедуктор напрямую(исправен), реле исправно, рычажок управления тоже(реле щёлкает, омыватель работает, и задний дворник), на контакты разъёма на мотор, напряжение почему то приходит только на две клеммы из шести и то не на те, которые нужны, разобрал и почистил монтажный блок, но дворники опять не пашат... чо остаётся?)
_________________
Она живёт своей жизнью...
Вернуться к началу
Larsen сейчас offline Посмотреть профиль Отправить личное сообщение
в804ну



На форуме 9 лет
Сообщения: 648
Откуда: Сочи, Лазаревское
Авто: ВАЗ21093i дв.2111
Сообщение Добавлено: 08 Июня 2010 22:59
Ответить с цитатой

посматри по схеме и прозвани провода
_________________
Не бойся делать то, что не умеешь!
Помни, что любитель построил ковчег, а профессионалы построили "Титаник"!
Вернуться к началу
в804ну сейчас offline Посмотреть профиль Отправить личное сообщение
в804ну



На форуме 9 лет
Сообщения: 648
Откуда: Сочи, Лазаревское
Авто: ВАЗ21093i дв.2111
Сообщение Добавлено: 08 Июня 2010 23:18
Ответить с цитатой

Larsen писал(а):
Larsen

вот схема посматри почитай там все написано
http://www.nashata4ka.ru/index.php/istorsozdauto/audi?start=29

_________________
Не бойся делать то, что не умеешь!
Помни, что любитель построил ковчег, а профессионалы построили "Титаник"!
Вернуться к началу
в804ну сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 35177
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 08 Июня 2010 23:19
Ответить с цитатой

Larsen писал(а):
Всем привет, извиняюсь за баян, вообщем не хотят работать дворники(лобовое). Поменял трапецию, пробовол подключать моторедуктор напрямую(исправен), реле исправно, рычажок управления тоже(реле щёлкает, омыватель работает, и задний дворник), на контакты разъёма на мотор, напряжение почему то приходит только на две клеммы из шести и то не на те, которые нужны, разобрал и почистил монтажный блок, но дворники опять не пашат... чо остаётся?)
На кронштейне термопредохранитель стоит.Перемкни его клеммы.Возможно его контакты окислились.Плюс должен быть даже без включения на красном и желто/белом проводах.При включении 1-ой и 2-ой скорости на сером.При 3-ей - на серо/красном.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы