Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
глохнет и дергается достала инжектор

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> глохнет и дергается достала инжектор вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
pawka



На форуме 9 лет
Сообщения: 30
Откуда: Нижегородская область Дзержинск
Авто: Ваз-211440люкс,двигатель11183,BOSH M7.9.7. ,млечка,куплена с салона в 2008,бк штатх24RGB
Сообщение Добавлено: 15 Июня 2010 14:58
Ответить с цитатой

машина как прогреется обычно до 90-95 так начинает дурить до дергается когда едешь или терять мощность не набирает скорость а когда начинаю тормозит глохнет.Менял и ДПДЗ и РХХ и ДТОЖ и воздушный и бензиновый фильтр ничего не помогло.Был на диагностике сказали все нормально.Двигатель 1.6.Может у кого было такое,напишите
Вернуться к началу
pawka сейчас offline Посмотреть профиль Отправить личное сообщение
SeGa4852



На форуме 7 лет
Сообщения: 3039
Откуда: Ярославль
Авто: была-Ваз21093i, ПРИОРКА хэтч 2011г.в. пробег 25 000км
Сообщение Добавлено: 15 Июня 2010 15:10
Ответить с цитатой

Если дурит именно после нагрева двигателя, то похоже на модуль зажигания... Подкинуть с исправного авто и поюзать!
_________________
Приорка хэтч, 2011г.в., пробег 26 000км bibika
Вернуться к началу
SeGa4852 сейчас offline Посмотреть профиль Отправить личное сообщение
raven_



На форуме 10 лет
Сообщения: 5771
Откуда: СЗФО (53-78)
Авто: Пиндосский рисовоз, em2
Сообщение Добавлено: 15 Июня 2010 15:36
Ответить с цитатой

pawka писал(а):
машина как прогреется обычно до 90-95 так начинает дурить до дергается когда едешь или терять мощность не набирает скорость а когда начинаю тормозит глохнет.Менял и ДПДЗ и РХХ и ДТОЖ и воздушный и бензиновый фильтр ничего не помогло.Был на диагностике сказали все нормально.Двигатель 1.6.Может у кого было такое,напишите

Самый простой способ - отключить все датчики кроме ДПДЗ и ДПКВ, затем подключать по одному.
SeGa4852 писал(а):
Если дурит именно после нагрева двигателя, то похоже на модуль зажигания... Подкинуть с исправного авто и поюзать!

На 144-е никогда не ставился модуль, там сдвоеные катушки.

_________________
Decipimur specie recti
Водитель - самый опасный узел машины
Вернуться к началу
raven_ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
SeGa4852



На форуме 7 лет
Сообщения: 3039
Откуда: Ярославль
Авто: была-Ваз21093i, ПРИОРКА хэтч 2011г.в. пробег 25 000км
Сообщение Добавлено: 15 Июня 2010 15:43
Ответить с цитатой

raven_ писал(а):
На 144-е никогда не ставился модуль, там сдвоеные катушки.

redfac

_________________
Приорка хэтч, 2011г.в., пробег 26 000км bibika
Вернуться к началу
SeGa4852 сейчас offline Посмотреть профиль Отправить личное сообщение
pawka



На форуме 9 лет
Сообщения: 30
Откуда: Нижегородская область Дзержинск
Авто: Ваз-211440люкс,двигатель11183,BOSH M7.9.7. ,млечка,куплена с салона в 2008,бк штатх24RGB
Сообщение Добавлено: 01 Июля 2010 07:03
Ответить с цитатой

Может кому будет интересно,дело было в датчики скорости
Вернуться к началу
pawka сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 9 лет
Сообщения: 21888
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 01 Июля 2010 08:49
Ответить с цитатой

pawka писал(а):
дело было в датчики скорости

а поконкретней? Smile и что там спидометр при дурящем ДС показывал?
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
pawka



На форуме 9 лет
Сообщения: 30
Откуда: Нижегородская область Дзержинск
Авто: Ваз-211440люкс,двигатель11183,BOSH M7.9.7. ,млечка,куплена с салона в 2008,бк штатх24RGB
Сообщение Добавлено: 01 Июля 2010 14:55
Ответить с цитатой

На спидометре было все как и должно быть ни каких скачков или падений небыло,показывал как и всегда.Но через месяц он ничего не стал показывать.Я его поменял и машина стала нормально гонять
Вернуться к началу
pawka сейчас offline Посмотреть профиль Отправить личное сообщение
Evo15



На форуме 7 лет
Сообщения: 706
Откуда: UA
Авто: продан
Сообщение Добавлено: 01 Июля 2010 16:23
Ответить с цитатой

скинь клему с датчика кислорода(лямбда зонд) и проедься.У меня был сдохший лямбда и после прогрева дергалась.замена решила трабл
Вернуться к началу
Evo15 сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 02 Июля 2010 14:27
Ответить с цитатой

pawka писал(а):
Может кому будет интересно,дело было в датчики скорости
Почти год ездил с полуотказавшим датчиком скорости. Никаких проблем не было.
Такое началось сразу после заправки паленым бензином. 2-3 бака выкатал пока нормализовалось.
Потом такое-же началось, когда крыса пожрала ВВ провода. Менял катушку зажигания и провода. Потом увидел, что провода кусаные.

_________________
Не починяй что работает!
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы