Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Выжим сцепления -> срабатывает реле???

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Выжим сцепления -> срабатывает реле??? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 22 Июня 2010 13:52
Ответить с цитатой

Всем привет!
История такая: примерно с полгода назад, начал глохнуть двигатель при остановке на светофоре, или перекрестке, именно когда подкатываешься. За зиму было раз 7, и вот еще один раз вчера, причем глохнет без рывков, без троения, как будто выключаешь зажигание ключом, когда движок заглох, на приборке загораются все лампы как при обычном включении зажигания. Перед тем как заглох двигатель, происходит щелчок, какого то реле под журнальной полкой, там подозреваемых может быть 2 либо главное реле, либо реле бензонасоса. Я думаю что главное, потому как если бы бензонасос отключался, вряд ли бы так спокойно движок заглох. Поменял главное, ничего не изменилось. Заметил сейчас еще вот что, при включенном зажигании медленное нажатие педали сцепления приводит к щелчку, какого то реле под полкой, и отрабатывает еще раз бензонасос, причем отрабатывает секунды 2 не больше, сколько раз нажмешь столько раз и щелкнет реле и бензонасос, если сцепление быстро нажать, то ничего не щелкает. Посмотрел под панелью, на предмет каких либо проводов, которые может задевать педаль, ничего подобного не увидел. Кто что подскажет???
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Июня 2010 14:02
Ответить с цитатой

Dmitry_Penza писал(а):
Кто что подскажет???
Это именно главное щелкает.И скорее всего виновата 8-ми контактная колодка замка зажигания.Пропадание в ней контакта.На заведенной очень нежно пошевели провода,к ней подходящие.Скорее всего найдешь виновного.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 22 Июня 2010 14:10
Ответить с цитатой

Спасибо, попробую, но как эта колодка может быть связана с медленным нажатием на педаль сцепления Confused
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Июня 2010 14:36
Ответить с цитатой

Dmitry_Penza писал(а):
но как эта колодка может быть связана с медленным нажатием на педаль сцепления
Кронштейн педального узла и рулевой колонки - это одно целое.Кроме того жгут от замка под панелью может касаться троса или верхнего рычага педали сцепления.Шевели - потом отпишешь прав я или нет.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
microdiable



На форуме 7 лет
Сообщения: 470
Откуда: ЗаМКАДыш
Авто: KIA Sportage AWD Prestige
Сообщение Добавлено: 22 Июня 2010 22:19
Ответить с цитатой

а мне кажется что при выжиме педали она просто цепляется за проводку и либо замыкает ее либо просто натягивает.
Вернуться к началу
microdiable сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 23 Июня 2010 08:54
Ответить с цитатой

В общем, скинул кожух с рулевой колонки, снял накладку замка зажигания, все просмотрел, пошевелил, ничего не меняется, не на включенном зажигании, не на заведенной машине, все ровно работает, а выжим сцепления как приводил к щелчку реле, так и приводит, показывал это чудо техники вчера нескольким знакомым, тоже тазоводам, которые много повидали, но увидев это все сильно удивлялись и долго ржали ROFL у меня трос сцепы ацки скрипит, он еще заводской похоже, купил новый ДААЗ надо заменить, все говорят меняй трос, может пройдет hehe В общем конечно смешно, но причины этого явления пока остаются не понятны. cry
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
MikhaylenkoPA



На форуме 6 лет
Сообщения: 3608
Откуда: Ростов-н/Д
Авто: VAZ-21093i -> Калина 1,6х16 2011 г.в.
Сообщение Добавлено: 23 Июня 2010 10:09
Ответить с цитатой

чудо... мож масса нормальная закисла и пошла через трос сцепы... хоть и бредовый, но вариант... больше такое поведение объяснить нечем...
_________________
LADA Kalina Sport. Я ее хочу... Crazy
Вернуться к началу
MikhaylenkoPA сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 23 Июня 2010 10:49
Ответить с цитатой

Dmitry_Penza писал(а):
, показывал это чудо техники вчера нескольким знакомым, тоже тазоводам, которые много повидали, но увидев это все сильно удивлялись и долго ржали
Здесь искать надо,а не ржать!Под торпедой,где у карбовых подсос,привинчено реле зажигания.От него идет черный провод с разъемом папа-мама на массу кузова под панель.Папа-мама не изолированы.Может в них контакт ослаб,а скорее дальше - на шпильке массы кузова.Подцепи к нему свой проводок и прикрути к шпильке крепления рулевой колонки на кузове.Думаю это здесь неисправность.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
GacRux



На форуме 9 лет
Сообщения: 233
Откуда: Санкт-Петербург
Авто: ВАЗ-21093 2002г карб. Hyundai elantra 2010 1,6
Сообщение Добавлено: 23 Июня 2010 19:45
Ответить с цитатой

Как я тебя понимаю! У меня при повороте руля 2 реле в ЧЯ щёлкаю. Что я только не осматривал,ну нигде ничего не цепляется, а щёлкает. Причём при проходе одной и той же точки. Задолбался, стараюсь не обращать внимание!
Вернуться к началу
GacRux сейчас offline Посмотреть профиль Отправить личное сообщение
Евгений88



На форуме 7 лет
Сообщения: 402
Откуда: Северодвинск
Авто: 21043 2001г, 1,5л, баклажан, 110т.км + 21150, 2004г, 1,5л, 8кл, снежка, 146т.км
Сообщение Добавлено: 23 Июня 2010 20:15
Ответить с цитатой

Да уж... Наши автомобили очень загадочны hehe
_________________
Вернуться к началу
Евгений88 сейчас offline Посмотреть профиль Отправить личное сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 23 Июня 2010 21:17
Ответить с цитатой

Dmitry_Penza
Ну блин мистика прям. hehe
Проводку смотри, где-то что-то перетерлось. Особенно жгут от замка. И массы.

_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 23 Июня 2010 21:22
Ответить с цитатой

GacRux писал(а):
У меня при повороте руля 2 реле в ЧЯ щёлкаю.

Какие?

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
GacRux



На форуме 9 лет
Сообщения: 233
Откуда: Санкт-Петербург
Авто: ВАЗ-21093 2002г карб. Hyundai elantra 2010 1,6
Сообщение Добавлено: 23 Июня 2010 21:48
Ответить с цитатой

т808
Точно не помню, если не ошибаюсь, то стоя перед авто со стороны капота верхние справа. Завтра точно посмотрю!
Вернуться к началу
GacRux сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 24 Июня 2010 16:45
Ответить с цитатой

т808 писал(а):
От него идет черный провод с разъемом папа-мама на массу кузова под панель.Папа-мама не изолированы.Может в них контакт ослаб...

Вчера эти разъемы почистил и обжал потуже, щелкать не перестало, но сегодня с утра, пока машина холодная, пробовал играться сцеплением, нифига не щелкало, все нормально, я уже обрадовался, думал излечил, на работу приехал, попробовал, опять щелкает, теперь похоже еще и температурная зависимость вылезла Smile ну что ж, будем искать дальше...
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 24 Июня 2010 18:05
Ответить с цитатой

Dmitry_Penza писал(а):
Вчера эти разъемы почистил и обжал потуже, щелкать не перестало
Значит не здесь.
т808 писал(а):
а скорее дальше - на шпильке массы кузова.Подцепи к нему свой проводок и прикрути к шпильке крепления рулевой колонки на кузове.
А вот это не сделал?До шпильки кузова добраться сложнее.Цепляся к черному и тяни к гайке крепления рулевой под кожухом колонки....И еще.От панели приборов идет жгут с 8-ми контактной колодкой к ЭБУ.Возможно в ней пропадание контакта на клемме №1 серо/красного провода.

Последний раз редактировалось: т808 (24 Июня 2010 18:22), всего редактировалось 1 раз
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 24 Июня 2010 18:11
Ответить с цитатой

GacRux писал(а):
т808
Точно не помню, если не ошибаюсь, то стоя перед авто со стороны капота верхние справа. Завтра точно посмотрю!
Вытащи из гнезда подрулевой переключатель фар и поворотов и пусть висит на проводах.Покрути руль.Если теперь реле не щелкают,то переключатель замени.Все равно скоро развалится.
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 25 Июня 2010 08:44
Ответить с цитатой

Спасибо всем за советы, особенно T808. В общем тросик сцепы вчера поменял, педаль стала очень мягкая, скрип процентов на 90 ушел, теперь сылшно ка поскрипывает сама вилка или мож корзина, а вот щелканье реле не ушло, вчера проторчал под панелью с фонарем минут 20, как только провода не шевелил, в общем ничего не меняется, как щелкало так и щелкает, в общем буду копать до победного, проверять что советует T808.
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 28 Июня 2010 08:29
Ответить с цитатой

В выходные снял ЧЯ, перебрал его, нашел 2 сгнивших контакта, в разных колодках, и одну окисленную колодку, та что сверху ЧЯ, в общем все почистил, поставил, и теперь этот косяк со сцепой и реле ушел, конечно не совсем ясно что было, но разобраться чего с чем коротило, и где пропадал контакт, это сложно, в общем излечено Smile
Всем спасибо!!!
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 28 Июня 2010 17:41
Ответить с цитатой

Dmitry_Penza
быстре всего контакт при выжиме сцепления - перекос кузова маленький и ЧЯ перекашивало, вот и на сцепу реагировало так... и сами дорожки виноваты

_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitry_Penza



На форуме 6 лет
Сообщения: 101
Откуда: Пенза
Авто: 21099i Игуана 1999г. Я5.1.1...71 (прошивка Paulus)
Сообщение Добавлено: 29 Июня 2010 08:24
Ответить с цитатой

Может и так, но что то я с трудом в это верю, почему тогда на другие педали не реагировало, ну и потом, кузов у меня не гнилой, чего бы ему вдруг перекашиваться от нажатия на педаль, и потом в ЧЯ все было более менее нормально, просто вода попала и были окислы меди кое где, а паре контактов досталось больше всех и они сгнили почти в ноль... Дорожки на плате ЧЯ в идеале, я его полностью разбирал, ЧЯ нового образца, все там нормально!
Вернуться к началу
Dmitry_Penza сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 29 Июня 2010 09:06
Ответить с цитатой

Dmitry_Penza
Pardon не знаю... главное что проблему решил..

_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
leon1180



На форуме 8 лет
Сообщения: 1019
Откуда: USSR
Авто: Ракета + 21214
Сообщение Добавлено: 29 Июня 2010 09:22
Ответить с цитатой

похоже на разбитые полумесяцы коленвала
Вернуться к началу
leon1180 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30207
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 29 Июня 2010 09:56
Ответить с цитатой

Dmitry_Penza писал(а):
Дорожки на плате ЧЯ в идеале, я его полностью разбирал, ЧЯ нового образца, все там нормально!
Просто при снятии ЧЯ ты шевелил все жгуты проводки.Теперь они лежат по другому и проблема ушла.Теперь не узнаешь где что касалось или был плохой контакт.
_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы