Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает вторая скорость у печки

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не работает вторая скорость у печки вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Артемм



На форуме 10 лет
Сообщения: 72
Откуда: Магнитогорск
Авто: ВАЗ 21100
Сообщение Добавлено: 30 Июля 2010 09:22
Ответить с цитатой

Не работает вторая скорость у печки, старого образца. помогите выручайте.
Вернуться к началу
Артемм сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 10 лет
Сообщения: 7777
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 30 Июля 2010 10:25
Ответить с цитатой

Артемм
Либо в блоке САУО контакта нет - проверяется вольтметром на выходе: 6-тиконтактный разъём, серый провод.
Либо резистор в печке сгорел или отгорел контакт в клемме провода подключенного к этому резистору (у меня так было). Нужно будет снимать жабо, часть шумки со стороны моторного отсека и добраться до самого резистора: http://www.autoprospect.ru/vaz/2110-zhiguli/19-8-snyatie-rezistora-ehlektrodvigatelya-otopitelya.html

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Angelier®



На форуме 12 лет
Сообщения: 1115
Откуда: Москва, ЮАО, Чертаново Южное. Днепропетровская область (набегами).
Авто: ВАЗ - 21103, Снежка
Сообщение Добавлено: 30 Июля 2010 12:22
Ответить с цитатой

У меня регулятно отгорала клема 2-й скорости, ибо разъем расположен настолько неудачно, что на него попадает вода с лобовухи. Поставил новый разъем, ввиду того, что родные провода очень короткие, соединил их зажимом. Сверху из бутылки соорудил типа крышу, чтоб вода снова не затекала.

_________________
Вернуться к началу
Angelier® сейчас offline Посмотреть профиль Отправить личное сообщение
KIMerra



На форуме 8 лет
Сообщения: 87
Откуда: Тюмень (72)
Авто: 21104, 1.6i, 16v, 2005 г., Январь 7.2, Жемчуг.
Сообщение Добавлено: 30 Июля 2010 13:16
Ответить с цитатой

bboyan

проверяй что сказал !Lnur если не поможет будем думать...
Вернуться к началу
KIMerra сейчас offline Посмотреть профиль Отправить личное сообщение
Chai



На форуме 7 лет
Сообщения: 414
Откуда: Смоленск
Авто: 2113, 2006
Сообщение Добавлено: 30 Июля 2010 13:22
Ответить с цитатой

резистор
недавно менял
но сцуки впарили старого образца видимо с автоматом
ща не работает 2я скорость
раньше не работали всё кроме 4
Вернуться к началу
Chai сейчас offline Посмотреть профиль Отправить личное сообщение
KIMerra



На форуме 8 лет
Сообщения: 87
Откуда: Тюмень (72)
Авто: 21104, 1.6i, 16v, 2005 г., Январь 7.2, Жемчуг.
Сообщение Добавлено: 30 Июля 2010 13:50
Ответить с цитатой

Проверь блок САУО как писал !Lnur или возьми у кого-нибудь рабочий моторедуктор и проверь печку... если будет работать 2 скорость значит меняй...
Вернуться к началу
KIMerra сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы