Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Обороты включения генератора 21093к. Подскажите.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Обороты включения генератора 21093к. Подскажите. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
juri128128



На форуме 13 лет
Сообщения: 5
Откуда: Украина
Сообщение Добавлено: 23 Ноября 2003 22:50
Ответить с цитатой

На прогретой выше 90 гр. машине (2002года) завожу двигло, не касаясь педали газа - генератор не работает горит сигнал, напряжение - как у АКБ, если поднять обороты до 1200 (по тахометру) или просто немого газануть - включается и дежит U без проблем на любых оборотах (проверял на 500). В старой книженке по зубиле нашел описание такого дефекта и ответ "Проверьте контакты на резисторах 100 Ом 2 шт в монтажном блоке один на приборы 2-ой через ключь". От генертора конец 61 дошел (вызванивал прибором) до монтажного блока (господа ,конструктора, "ЭЛЕКТРИКОВ" (Целикову!!!) среди ВАС нет, да и не было никогда, судя по тому же блоку, задним фонарям и разъемам) Резисторов НЕТ!. Т.е. это очередная "модернизация" на удешевление?
Зубильцы, что у ВАС так же? Или работает?!
Вернуться к началу
juri128128 сейчас offline Посмотреть профиль Отправить личное сообщение
AndreyK



На форуме 14 лет
Сообщения: 62
Откуда: Псковская обл.
Сообщение Добавлено: 23 Ноября 2003 23:37
Ответить с цитатой

По моему нужно просто поменять диодный мост (подкову) в гене.Там сгорел один из малых диодов возбуждения.Если чуть шаришь в этом - можешь прозвонить и перепаять один диод.Я когда то это делал знакомому, правда какой диод - уже не помню,вроде д226 или242.
Вернуться к началу
AndreyK сейчас offline Посмотреть профиль Отправить личное сообщение
Black99



На форуме 14 лет
Сообщения: 752
Откуда: Уфа
Авто: 21099 -> Приора -> Веста
Сообщение Добавлено: 23 Ноября 2003 23:41
Ответить с цитатой

Резисторы там должны быть иначе лампочка вообще гореть не будет, т.к. она подключена параллельно этим резисторам. Когда в цепи ток, на резисторах создается падение напряжения и горит лампочка.
У меня тоже такой баг, был, но только в холодную погоду, и на непрогретом движке, приходилось подгазовывать, чтобы запустить генератор. Оказалось глючил, регулятор напряжения. Вот тема http://www.autolada.ru/viewtopic.php?p=208427&highlight=#208427
Вернуться к началу
Black99 сейчас offline Посмотреть профиль Отправить личное сообщение
Игорек



На форуме 14 лет
Сообщения: 265
Откуда: г. Пермь
Сообщение Добавлено: 24 Ноября 2003 08:29
Ответить с цитатой

Регулятор и ли щетки стерлись
_________________
Нас ждут из темноты...
Вернуться к началу
Игорек сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 24 Ноября 2003 09:02
Ответить с цитатой

По схеме резисторы стоят в монтажном блоке. Но мне кажется, что потом их перетолкнули на саму приборку, там на задней стенке есть один огромный зеленый резюк, ватт на 5, который греется нехило. Помоему это он.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
Игорек



На форуме 14 лет
Сообщения: 265
Откуда: г. Пермь
Сообщение Добавлено: 24 Ноября 2003 10:41
Ответить с цитатой

AlexVic писал(а):
По схеме резисторы стоят в монтажном блоке. Но мне кажется, что потом их перетолкнули на саму приборку, там на задней стенке есть один огромный зеленый резюк, ватт на 5, который греется нехило. Помоему это он.

Чувак же говорит, что после прогазовки все работает, а резистор не может по-моему влиять на ток протекающий по нему. Так что дело, скорее всего где-там в регуляторе, генераторе.

_________________
Нас ждут из темноты...
Вернуться к началу
Игорек сейчас offline Посмотреть профиль Отправить личное сообщение
juri128128



На форуме 13 лет
Сообщения: 5
Откуда: Украина
Сообщение Добавлено: 24 Ноября 2003 11:59
Ответить с цитатой

После запуска генератора регулятор держит напряжение от 500 до 3000 (больше не стал гонять на ХХ) щетки и коллектор ротора проверил - все нормально, по поводу диодов вариант возможен, подключю "осел" и посмотрю. Вчера разбирал монтажный блок - "чудо" конструкторской "мысли" с утра до темна, в приборный щиток и замок уже лезть схарило - надоело.
Но все равно разберусь и напишу о результатах.
Раньше была с 95 по 2002г Тавруха (модель Дана продал с пробегом 40т км), так вот тоже были проблемы по эл. оборудованию, но все связанные с некачественными кнопками, релюхами. Но даже на ЗАЗе шлейфы прокинуты без монтажного блока более грамотно (с т.з. электрика) и постепенно ВСЕ проблемы решил (заменой или настройкой) мужик сейчас катается и горя не знает, а это допотопное зубило (извините, наболело) при стоимости в 2 раза выше обнаруживает убожество конструкторской и технической мысли. При пробеге 18т уже поменял датчик включения вентилятора (хоть это по гарантии остальное сам), сальник трамблера, электроклапан, сечас подклинивает тахометр, течет (не сильно , но буду менять) сальник полуоси (кстати, такая же проблема была и на Дане) на коробке . Короче, это моя последняя советская машина!
Вернуться к началу
juri128128 сейчас offline Посмотреть профиль Отправить личное сообщение
Black99



На форуме 14 лет
Сообщения: 752
Откуда: Уфа
Авто: 21099 -> Приора -> Веста
Сообщение Добавлено: 24 Ноября 2003 17:37
Ответить с цитатой

juri128128 писал(а):
После запуска генератора регулятор держит напряжение от 500 до 3000 (больше не стал гонять на ХХ)...
!

Это что в Вольтах??? Smile Smile Smile
А вообще, то что он держит напряжение ещё ни о чем не говорит. У меня тоже с напряжением все нормально было, но в холодном состоянии регулятор напряжения сильно ограничивал ток через возбуждающую обмотку, потому генератор не мог запуститься на оборотах ХХ, приходилось подгазовывать. Кстати ранее я смотрел "подкову", заменил один из подозрительных доп. диодов (его параметры отличались от других), но это не помогло. После замены регулятора все стало ОК!. Very Happy
Вернуться к началу
Black99 сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 14 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 26 Ноября 2003 08:11
Ответить с цитатой

Надо завести мотор, возбудить гену перегазовкой и замерить напряжение на выходе гены на аккуме и на шине питания таблетки красно-синий провод. А еще лучше использовать осцилограф или стенд. Если форма напряжения отлична от выпрямленного синуса в любой точке замера,а разница напряжений более 0,5 В мост на замену. Если форма нормальная, разница менее 0,5В, заменить таблетку.
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
juri128128



На форуме 13 лет
Сообщения: 5
Откуда: Украина
Сообщение Добавлено: 15 Декабря 2003 01:40
Ответить с цитатой

Рассказываю как и обещал:
1. Подключил осел (осциллограф) - форма кривых показалась подозрительной (вроде как плохой контакт)
2. Разобрал гену - по эл. оборудов криминала не нашел - заметил хрустящий первый (со стороны таблетки) подшипник - заменил, еще раз прочистил (после сборки и установки на авто) коллектор - все тоже самое.
3. Пошел по коллегам - сказали что в новых ВАЗ генераторы у ВСЕХ так работают (1000-1200 об/мин).
4. Попробовал поменять регулятор напряжения - эффекта нет.

Успокоился, кстати, сопротивления 2 шт по 100 Ом в приборном щитке отсутствуют! (Вот и ответ!). ХОТЬ ПОДШИПНИК ГЕНЫ ЗАМЕНИЛ!
Вернуться к началу
juri128128 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 15 Декабря 2003 09:52
Ответить с цитатой

juri128128 писал(а):

3. Пошел по коллегам - сказали что в новых ВАЗ генераторы у ВСЕХ так работают (1000-1200 об/мин).
4. Попробовал поменять регулятор напряжения - эффекта нет.

Успокоился, кстати, сопротивления 2 шт по 100 Ом в приборном щитке отсутствуют! (Вот и ответ!). ХОТЬ ПОДШИПНИК ГЕНЫ ЗАМЕНИЛ!


Вот именно, вот и ответ! Так кто мешает тебе их воткнуть на место? Естественно что без них генератор не будет работать без перегазовки - обмотка возбуждения обесточена. Еще раз повторю, что если у тебя высокая панель, то помоему там один резистор должен быть. И он действительно ДОЛЖЕН быть.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
Black99



На форуме 14 лет
Сообщения: 752
Откуда: Уфа
Авто: 21099 -> Приора -> Веста
Сообщение Добавлено: 15 Декабря 2003 12:49
Ответить с цитатой

AlexVic писал(а):
Вот именно, вот и ответ! Так кто мешает тебе их воткнуть на место? Естественно что без них генератор не будет работать без перегазовки - обмотка возбуждения обесточена. Еще раз повторю, что если у тебя высокая панель, то помоему там один резистор должен быть. И он действительно ДОЛЖЕН быть.

ИМХО, там вместо 2 по 100, один на 47 Ом стоит, он и греется как утюг.
Вернуться к началу
Black99 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 14 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 15 Декабря 2003 13:34
Ответить с цитатой

Black99 писал(а):

ИМХО, там вместо 2 по 100, один на 47 Ом стоит, он и греется как утюг.


Твое имхо весьма похоже на мое. Большой зеленый резистор на приборке не заметить невозможно.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
juri128128



На форуме 13 лет
Сообщения: 5
Откуда: Украина
Сообщение Добавлено: 22 Декабря 2003 00:14
Ответить с цитатой

Да НЕТУУУУУ (ма....ть их так этих экономистов) там резистора НИ В ПРИБОРНОЙ ПАНЕЛИ, НИ В МОНТАЖНОМ БЛОКЕ! Машина 2002 года. Наверное, сэкономили!
Вернуться к началу
juri128128 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы