Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стоп-сигналы - 10W работают , 21W не хотят!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Стоп-сигналы - 10W работают , 21W не хотят!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 24 Августа 2010 10:45
Ответить с цитатой

Итак, как-то спрашивал по поводу этой проблемы, но решения так и не обнаружилось.
Проблема в следующем. В задних стоп-сигнала по умолчанию стоят лампы по 21 ватту. Это ни для кого не секрет. Так вот, сначала перестал работать задний левый фонарь, а именно лампы по 21 ватту в нём. 10 ваттные лампочки работают на ура. Поменял плату заднего фонаря и новые патрончики поставил пластиковые, какое-то время 21 ваттная лампочка работала, но потом снова перестала, опять 10 ватт воткнул. Недавно такая же байда приключилась и с задним правым стопом.
Что это за фигня? У кого-то было?

ЗЫ правый стоп включен последовательно левому, а левый накрылся первым...

Земли фонарей прочищал и притягивал хорошенько. В-принципе меня это не сильно достаёт, и видно хорошо стоп-сигнал. Разве что на приборке лампочка горит о перегорелых лампах.
Хотелось бы вернуть режим работы в штатный.
Или вкорячить светодиоды и не париццо?
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
Sprite



На форуме 9 лет
Сообщения: 1623
Откуда: Санкт-Петербург
Авто: ВАЗ 21099i, 2004 г.-> Chevrolet AVEO 2007 г.в., 1,4L, 16V, 94 л.с.
Сообщение Добавлено: 24 Августа 2010 10:49
Ответить с цитатой

Junglist
Попробуй почистить контакты в самом разъёме и отогнуть их.

_________________
Вернуться к началу
Sprite сейчас offline Посмотреть профиль Отправить личное сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 24 Августа 2010 10:52
Ответить с цитатой

Sprite писал(а):
Junglist
Попробуй почистить контакты в самом разъёме и отогнуть их.

в левом стопе проделывал данную операцию, потом она ваще перестала работать lol1
потом исправил.
который месяц уже голову ломаю над этой хренью.
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 24 Августа 2010 10:52
Ответить с цитатой

может как-нибудь реле влиять на это?
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
Sprite



На форуме 9 лет
Сообщения: 1623
Откуда: Санкт-Петербург
Авто: ВАЗ 21099i, 2004 г.-> Chevrolet AVEO 2007 г.в., 1,4L, 16V, 94 л.с.
Сообщение Добавлено: 24 Августа 2010 10:53
Ответить с цитатой

Sprite писал(а):
Junglist
Попробуй почистить контакты в самом разъёме и отогнуть их.


з.ы.
А вообще лучше переделать и забыть про эту проблему.
http://www.autolada.ru/viewtopic.php?t=155341&start=125

_________________
Вернуться к началу
Sprite сейчас offline Посмотреть профиль Отправить личное сообщение
Sprite



На форуме 9 лет
Сообщения: 1623
Откуда: Санкт-Петербург
Авто: ВАЗ 21099i, 2004 г.-> Chevrolet AVEO 2007 г.в., 1,4L, 16V, 94 л.с.
Сообщение Добавлено: 24 Августа 2010 10:54
Ответить с цитатой

Junglist писал(а):
может как-нибудь реле влиять на это?

Какое реле?
Стоп-сигнал подключается на прямую без реле.

_________________
Вернуться к началу
Sprite сейчас offline Посмотреть профиль Отправить личное сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 24 Августа 2010 10:56
Ответить с цитатой

Согласен, решение радикальное и правильное. Но на такое кроилово пока не созрел. Хочется малой кровью, а это в качестве улучшайзера.
Да и в машинке есть пока кое-какие проблемки которыми необходимо заниматься.
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30184
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 24 Августа 2010 10:59
Ответить с цитатой

Junglist писал(а):
правый стоп включен последовательно левому,

Лампы подключены не последовательно,а параллельно.К каждой подходит КРАСНЫЙ провод и каждая другим выводом должна быть соединена с массой по ЧЕРНОМУ проводу.Твоя проблема в нем!Проверь в разъеме и под гайкой шпильке надежность его контакта в ОБЕИХ фонарях.Сейчас у тебя и поворотники задние не в полный накал светят.Место плохого контакта легко и быстро ищется пробником.
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 24 Августа 2010 11:06
Ответить с цитатой

Junglist
тебе нужен кусок провода, лампа на 21Вт и тестер.
Подрубаешся прямо лампой на 21 Вт в колодку фонаря..смотришь, работает - ок, тогда мучаешь фонарь, тоже самое делаешь со второй колодкой. supercool Если не работает - поднимеешь ковры в багажнике и ищешь место где скручены провода стоп-сигналов и проверяешь это место, там обычно провода скреплены чем-то типа скобы. Потом также подрубись к выключателю стоп-сигналов под приборкой.... возможно кстати у него контакты подгорели и напругу не держат.... Pardon если с выключателем все гуд.... Wink тут без вариантов... nea мучай жгут от ЧЯ до багажника, начни с разъемыа к ЧЯ..... ну и сам жгут, идет под шумкой....в него иногда шурупы вкручивают при модернизации.... hehe ну и последняя инстанция - это ЧЯ....

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 24 Августа 2010 11:30
Ответить с цитатой

скока полезных советов! спасибо.
начну с массы и пробника в виде 21 ваттной лампушечки. руки уже зачесались!
заняться смогу сегодня, завтра. о результатах обязательно отпишусь!

to Budy

выключатель стопов под приборкой, это не тот который на педали тормоза?
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 24 Августа 2010 11:36
Ответить с цитатой

Junglist писал(а):

to Budy
выключатель стопов под приборкой, это не тот который на педали тормоза?

угу...онсамыйгад.... Razz
ну это личное мое отношение к нему... pst

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Rodomez



На форуме 8 лет
Сообщения: 603
Откуда: 74 rus
Авто: тазик с автоматом люкс
Сообщение Добавлено: 24 Августа 2010 17:04
Ответить с цитатой

кстати бывает что лампа на вид целая, а не горит. у меня так было. спирали целые, а лампы (2шт) не горят. поменял - всё работает
Вернуться к началу
Rodomez сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы