Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сильно дергает машину

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Сильно дергает машину вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 11 Октября 2010 15:22
Ответить с цитатой

Вообщем проблемка! После ночной стоянки завод и прогрев авто без проблем. На 60гр выезжаю и начинаются страшные дергания вплоть до заглохания! При этом пищит БСК(как при вкл зажигания)...т.е. по ощущениям как будто напряжение то появляется,то пропадает.На ХХ все ОК! И это длится первые км 5.Затем все приходит в норму и весь день без проблем! С утра снова.Или еси машинка с утра до вечера постоит,то теже самые дерганья....Комрады куда копать? Ваз 21103,двигло 2112. БК молчит! Самое интересное при утрених дерганиях загорелся джекичан,а в обед ехал пару раз дергнуло и джеки погас))))
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Sagittarius



На форуме 12 лет
Сообщения: 442
Откуда: г. Тимашевск, Краснодарский край.
Авто: Lada Priora Универсал 21713 03 018
Сообщение Добавлено: 11 Октября 2010 16:03
Ответить с цитатой

ну так коды с БК какие? Очень может быть что низкое напряжение в сети. Генератор и далее. Но нужно больше инфы. Какое напряжение на ХХ, какие ошибки выдал БК...
_________________
ВАЗ 21103 GLI v16 & ВАЗ 21713 03 018
Вернуться к началу
Sagittarius сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 11 Октября 2010 16:42
Ответить с цитатой

на холостом 13.5в,БК не выдает ошибок! Бортовое напряжение в норме. такое очучение что как бы пропуски зажигания и моргание бортнапряжения )))))
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 11 Октября 2010 19:01
Ответить с цитатой

вспомнил,что када были глюки, лампочка имобилайзера моргала,а не горела.???Т.е. када все нормально,то лампочка горит при включенном двигле.Када заглушен-моргает медлено.вообщем вот так вот....ща поищу принцип моргания этой лампочки.Имобилайзер не активировал.
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 12 Октября 2010 09:09
Ответить с цитатой

Вообщем путем эксперементов выявил,что вся беда в переодическом попаже напряжения!Едишь,машина дергает-пиликает бск-моргает лампа иммо. Как будто зажигание отключают-включают....
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 18 Октября 2010 09:42
Ответить с цитатой

Вообщем вылечил авто. Проблема была с ДК.а точнее с его проводкой.
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 31 Октября 2010 22:09
Ответить с цитатой

И снова беда. Тажа байда,тока терь и на ХХ при газовании моргает приборка,перезагружается мафон....Особенно это проявляется при трогании с места...или еси вытянуть ручник и как бы трогаться...явные провалы борт сети. БК показывает переодически ошибки пропажи напряжения на датчике фаз,ДК1 и пропаже напряжения на ЭБУ. как я понимаю это пропажа напряжения в БС. но отчего?и почему именно под нагрузкой? Может ли бензонасос такие глюки на электрику давать?
Данные глюки наблюдаютя ,при сильном дожде и лужах....а может просто совпадение...

_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 31 Октября 2010 22:12
Ответить с цитатой

Старик-Хаттабыч писал(а):
Может ли бензонасос такие глюки на электрику давать?

Бензонасосу глубоко фиолетово на нагрузку. Он работает в статике. т.е постоянно и на одних оборотах и выдавая одно и то же давление при любой нагрузке или ХХ.
Проблема в бортсети.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Serega9X



На форуме 7 лет
Сообщения: 69
Откуда: Екатеринбург
Авто: 21102i 2000 203т.км
Сообщение Добавлено: 31 Октября 2010 22:44
Ответить с цитатой

У меня пропадало напряжение - нужно было зачистить клеммы к аккумулятору. Из-за этого двигатель изредка глох.

Попробуте:
-Очистить клемы к аккуму и на самом аккуме
-Проверить массы (на chiptuner.ru была очень хорошая статья про расположение масс)
-проверить "+" провод с аккума
-может быть замок зажигания выносит мозг?
-может быть сигнализация выключает через реле зажигание? (кстати, некоторые нерадивые мастера плохо пропаивают провода, а то и вовсе садят провода на скрутки при подключении сигнализации)
-может быть есть "секретная кнопка" от предыдущего хозяина, выключающая цепь замка зажигания?
-может быть нет питания на "мозги" или ещё куда, но это очень маловероятно
Вернуться к началу
Serega9X сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 01 Ноября 2010 15:41
Ответить с цитатой

первые 4 пункта проверю!По остальным, сигналку отключал(режим валет),секретной кнопки нет. Дело не в сиге однозначно. Ща ехал так даже накатом переехав "мента" мафон перегрузился. явно где то контакт ии маса глючит....но на двигле несказывается.Т.е. на ЭБУ напруга не падает.именно на подсветку и мафон и вроде вентилятор печки проседает тож.Ладно,вечером проверю.Спасибо!
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 01 Ноября 2010 15:43
Ответить с цитатой

первые 4 пункта проверю!По остальным, сигналку отключал(режим валет),секретной кнопки нет. Дело не в сиге однозначно. Ща ехал так даже накатом переехав "мента" мафон перегрузился. явно где то контакт ии маса глючит....но на двигле несказывается.Т.е. на ЭБУ напруга не падает.именно на подсветку и мафон и вроде вентилятор печки проседает тож.Ладно,вечером проверю.Спасибо!
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
BilliBons



На форуме 7 лет
Сообщения: 108
Откуда: Рязанская обл.
Авто: Сарай 1.5-16 2002 154N
Сообщение Добавлено: 01 Ноября 2010 22:16
Ответить с цитатой

Цитата:
Данные глюки наблюдаютя ,при сильном дожде и лужах....а может просто совпадение


Как раз про лужу...
Была такая байда- в дождь, например, едешь, особенно с фарами и дворниками , ну утром, -машина холодная, и попадаешь вдруг в лужу, именно в глубокую, чтоб забрызгало генератор и ремень, - и ни с того ни с сяво брык-гена отключается совсем, соответственно фары притухают, дворники еле ползают, БК начинает орать- типа напружка низкая.

Ну я ничо еду дальше, опять- вдруг Smile гена запускается , ремень пищит , но напружка, чувствуется пошла.

Так и ездил, а чо делать-- с прогревом все пропадало Smile .И зиму ездил , ничо так.( Я зимой мало езжу).
По весне, значит, однажды прихожу и х...й на- не заводится. Я туда сюда меряю, а на аккуме 6 или 8 что-ль вольт, при этом я за ним, как за ребенком-приходил подзаряжал, ну типа ухаживал, глаз у него зеленый горел (Титан аккум)арктик мля.

Вскрыл , ау него в одной банке вода налита:ROFL:
Замкнула банка, походу....И ипала мне мозг полгода. И при этом , пока более-менее тепло было, он заводил машину то.,Но при этом перегружал гену, ну и тот, соответственно, отключался..
В прошлом году это было.
Так шта вот такая история..
Вернуться к началу
BilliBons сейчас offline Посмотреть профиль Отправить личное сообщение
Старик-Хаттабыч



На форуме 12 лет
Сообщения: 2837
Откуда: Ингушетия\06
Авто: был Вазик сто третий,нынче ПриоркО
Сообщение Добавлено: 02 Ноября 2010 11:49
Ответить с цитатой

Да не...тут немного другое. Ремень не свистит!натянут. Единственно...мож щетки от тряски глючить-болтаться?Седня замерю тестером на АКБ и покачаю авто...мож что покажет?Ну а потом отключать потребители....бесит что все электрики в городе ненамного больше меня знают...неучи!
_________________
ЙА КреведкО!!!
Вернуться к началу
Старик-Хаттабыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы