Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо заводится на холодную Help

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Плохо заводится на холодную Help вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Brain164



На форуме 8 лет
Сообщения: 199
Откуда: г. Оренбург
Авто: ВАЗ-21114, ДВС ВАЗ-21124 1.6 16V, ГУР, БК MultitronicsVG1031V, Цвет Альтаир
Сообщение Добавлено: 21 Октября 2010 12:12
Ответить с цитатой

Утром секунд 5-6 крутит в холостую а потом только заводится. Прогретый двигатель запускается нормально с пол оборота. АКБ проверял заряжен нормально плотность в пределах нормы. В чем могут быть проблемы, какой датчик умирает?
_________________

rf лифтинг
Вернуться к началу
Brain164 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
a-a-i



На форуме 9 лет
Сообщения: 556
Откуда: 48 регион - Липецк
Авто: ВАЗ-21113, 2002г, 1.5 л, 16 кл., BOSH M1.5.4N
Сообщение Добавлено: 21 Октября 2010 14:16
Ответить с цитатой

похолодало наверное?! или как вариант нужно поменять для начала свечи.
_________________
Вернуться к началу
a-a-i сейчас offline Посмотреть профиль Отправить личное сообщение
Brain164



На форуме 8 лет
Сообщения: 199
Откуда: г. Оренбург
Авто: ВАЗ-21114, ДВС ВАЗ-21124 1.6 16V, ГУР, БК MultitronicsVG1031V, Цвет Альтаир
Сообщение Добавлено: 21 Октября 2010 14:59
Ответить с цитатой

Свечи менял недавно примерно 1 тык проехал. Такое чувство как-будто топлива в рампе нет, а пока стартер крутит насос накачивает и она заводится. Но я сначала включаю зажигание жду пока прожужит насос, а потом ключ перевожу в положение запуск и стартер начинает крутить 5-6 секунд в холостую, а потом заводит.
_________________

rf лифтинг
Вернуться к началу
Brain164 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 21 Октября 2010 15:19
Ответить с цитатой

Brain164 писал(а):
Свечи менял недавно примерно 1 тык проехал. Такое чувство как-будто топлива в рампе нет, а пока стартер крутит насос накачивает и она заводится. Но я сначала включаю зажигание жду пока прожужит насос, а потом ключ перевожу в положение запуск и стартер начинает крутить 5-6 секунд в холостую, а потом заводит.

Попробуй не ждать отработки бензонасоса. Зимой тем более не надо ждать.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Gallant



На форуме 6 лет
Сообщения: 153
Откуда: Ярославская обл.
Сообщение Добавлено: 21 Октября 2010 15:51
Ответить с цитатой

AMAROCK писал(а):
Попробуй не ждать отработки бензонасоса. Зимой тем более не надо ждать


Объясни... wwow
Вернуться к началу
Gallant сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 21 Октября 2010 16:30
Ответить с цитатой

Gallant
почитай http://www.chiptuner.ru/content/coolstart/

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 21 Октября 2010 16:51
Ответить с цитатой

Gallant писал(а):
AMAROCK писал(а):
Попробуй не ждать отработки бензонасоса. Зимой тем более не надо ждать

Объясни... wwow

Не скажу точно, но это связано с работой ЭСУД. Давно попалась инфа с обоснованием такой заводки. Этой зимой полностью подтвердилась.
Дальний\зажиганиестартер\крутим пока не заведется (6-7 секунд вроде у меня уходило при -33оС-35оС).
Летом так-же ничего не жду.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
maks2508



На форуме 6 лет
Сообщения: 315
Откуда: Батайск
Авто: ВАЗ 21102 2002г,1,5 8кл
Сообщение Добавлено: 21 Октября 2010 17:15
Ответить с цитатой

то же самое
_________________
Вернуться к началу
maks2508 сейчас offline Посмотреть профиль Отправить личное сообщение
слава 53



На форуме 6 лет
Сообщения: 20
Откуда: великий новгород
Авто: ваз217230 2009г.
Сообщение Добавлено: 21 Октября 2010 21:20
Ответить с цитатой

я вместо 95 залил на пробу 92 и о чудо второе утро заводится с пол оборота
Вернуться к началу
слава 53 сейчас offline Посмотреть профиль Отправить личное сообщение
Brain164



На форуме 8 лет
Сообщения: 199
Откуда: г. Оренбург
Авто: ВАЗ-21114, ДВС ВАЗ-21124 1.6 16V, ГУР, БК MultitronicsVG1031V, Цвет Альтаир
Сообщение Добавлено: 22 Октября 2010 12:12
Ответить с цитатой

слава 53 писал(а):
я вместо 95 залил на пробу 92 и о чудо второе утро заводится с пол оборота

На 92 она не едет нормально тупит, это не решение проблемы прошлой зимой все нормально было, а тут еше марозов нет а уже проблемы с запуском.

_________________

rf лифтинг
Вернуться к началу
Brain164 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Project 51



На форуме 5 лет
Сообщения: 150
Откуда: tmb
Авто: ВАЗ-21101
Сообщение Добавлено: 12 Января 2012 17:46
Ответить с цитатой

Датчик фаз! Один в один проблема была. Чек не горел, все с двигателем в идеале и по хх. Ездил так месяц, потом начал БК ошибку выдавать, что ДФ крякнул. Так, что пусть умники не говорят, что он либо работает, либо нет, как мне многие диагносты заявляли. У меня он постепенно выходил из строя.
Вернуться к началу
Project 51 сейчас offline Посмотреть профиль Отправить личное сообщение
castanea



На форуме 4 года
Сообщения: 1
Сообщение Добавлено: 24 Октября 2012 11:55
Ответить с цитатой

Автор как избавился от проблемы?
_________________
Вернуться к началу
castanea сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B



На форуме 10 лет
Сообщения: 8514
Откуда: Донецкая Республика
Авто: Chevrolet Lacetti 1.6AT 2010г, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 25 Октября 2012 13:47
Ответить с цитатой

Project 51 писал(а):
У меня он постепенно выходил из строя.


Да? Как? pst

castanea писал(а):
Автор как избавился от проблемы?


Да всё просто, достаточно прочистить ДУ нормально, почистить РХХ и смазать его, далее проверить ДПДЗ насколько процентов он стоит в 0-вом положении, очень часто он изнашивается и при нуле уходит против часовой и показывает 99-100%, что говорит ЭСУД - включить продувку, ну и имеем банальный незавод с первого раза, пока не начнем топтать газульку. supercool

_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы