Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
стартер цел , но не крутит

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> стартер цел , но не крутит вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dryffery



На форуме 9 лет
Сообщения: 561
Откуда: 161рус
Авто: 8рочка карбомоторная+ еще одна+еще одна инжекторная:)а.
Сообщение Добавлено: 01 Декабря 2010 01:34
Ответить с цитатой

здравствуйте,вот случилась такая проблема. вчера сел в машину , вытянул подсос на половину , завел без проблем. так как было довольно холодно, то почти сразу заглохла. вытянул подсос полностью , ключ на старт , а там тишина Sad , только втягивающее срабатывает. раз пять так пытался завести , без результата mmad . ну проверил реле вспомогательное , зачистил все контакты- глухо. скинул провод со втягивающего , подключил напрямую к акб - срабатывает только вт. реле. сам моторчик вообще не подает признаков жизни. подумал может с аккумом чего , поставил другой , но все тщетно nea . снял стартер (старого образца 6кг веса), разобрал его. следов гари нигде не обнаружил. статор прозвонил , обрыва нигде не обнаружил , как и кз на массу. якорь тоже не замкнут. обрыва в нем я думаю нигде быть не может , чему там рваться то. разве что просмотрел выводы обмоток , все цело , нигде ни чего не отпаяно. щетки в нормальном состоянии. единственное что заметил , это обильная бронзовая пудра на изоляции обмотках статора- следы износа коллетора. собрал все обратно , только без втягивающего. поставил его торцом , нацепил массу , а + подал на общий вывод обмотки статора (желтый) кроме искр , заметил , что вроде бы как он дернулся , но буквально на 1/5 оборота. поставил вт. реле , включил , также , реле работает , мотор нет , даже не дергается Unknown . да заметил вот что еще. когда он не под током , то крутится , (рукой) , но с трудом, а когда под током , то со сработанным реле вообще не крутится . завтра еще попробую прозвонить лампой 220, но врядли это даст результат. nea . так может быть кто нибудь даст совет hlp , что можно там посмотреть еще , и как проверить. жалко его выбрасывать , так как он в весьма неплохом состоянии с малым износом.
p.s. до этого случая работал всегда исправно drrr , без каких либо посторонних шумов или тугокрутов. своевременно обслуживался . все случилось стихийно.

Последний раз редактировалось: dryffery (01 Декабря 2010 02:22), всего редактировалось 1 раз
Вернуться к началу
dryffery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
т808



На форуме 7 лет
Сообщения: 35167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 01 Декабря 2010 01:45
Ответить с цитатой

dryffery писал(а):
+ подал на общий вывод обмотки статора

Плюс на клемму с косой нужно подавать,которая на болт втягивающего цепляется http://car-exotic.com/image/vaz_2108_1453.jpg
Но не это главное.
Стартер 9-ки без переднего подшипника(втулка в картере сцепления) и поэтому в снятом виде якорь за статор цепляется,поэтому и не крутится.
Тебе перед снятием нужно было токовые болты на втягивающем перемкнуть,чтобы стартер проверить.
Но вполне возможно что он ни при чем,а виноваты окислившиеся провода и клеммы толстых проводов с АКБ.Это можно проверить по падению напряжения на них тестером во время пуска.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
dryffery



На форуме 9 лет
Сообщения: 561
Откуда: 161рус
Авто: 8рочка карбомоторная+ еще одна+еще одна инжекторная:)а.
Сообщение Добавлено: 01 Декабря 2010 02:19
Ответить с цитатой

т808 писал(а):
dryffery писал(а):
+ подал на общий вывод обмотки статора

Плюс на клемму с косой нужно подавать,которая на болт втягивающего цепляется http://car-exotic.com/image/vaz_2108_1453.jpg
Но не это главное.
Стартер 9-ки без переднего подшипника(втулка в картере сцепления) и поэтому в снятом виде якорь за статор цепляется,поэтому и не крутится.
Тебе перед снятием нужно было токовые болты на втягивающем перемкнуть,чтобы стартер проверить.
Но вполне возможно что он ни при чем,а виноваты окислившиеся провода и клеммы толстых проводов с АКБ.Это можно проверить по падению напряжения на них тестером во время пуска.

ну , так как вывод на статоре только один (объединен в одно целое ), то + я и подал на эту косую клемму. а тошто без втулки включал , да , об этом слышал , просто , както втягивающее сгорело года полтора назад (обсуждалось на форуме), из -за заклиневшего замказажигания, так я его включал ставя на торец , и он при определенном положении крутился. вобщем завтра поставлю на место и попробую , как ты посоветовал , перемкнуть болты, и поменяю провода. да и еще , когда заводил машину , то когда срабатывало втягивающее , стрелка вольтметра на панели сильно отклонялась от 12 в <. просто забыл написать. но неужели провода могли окислиться за одну ночь(хотя да , конечно могли). хотя состояние их чесно сказать не очень,(между жилами какойто мусор, возможно окисел, но влажный).
Вернуться к началу
dryffery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
dryffery



На форуме 9 лет
Сообщения: 561
Откуда: 161рус
Авто: 8рочка карбомоторная+ еще одна+еще одна инжекторная:)а.
Сообщение Добавлено: 01 Декабря 2010 19:50
Ответить с цитатой

нет , увы но ничего не помогло Sad. провода заменил , болты перемкнул - тишина. поставил другой стартер со старыми проводами , все работает. на всякий случай заменил снова - тишина. причина в самом стартере , тольо где , не пойму. vst .а так жаль его cry . как хорошо работал. думаю что проблема всеже в якоре. а как его проверить на обрыв ?
Вернуться к началу
dryffery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
т808



На форуме 7 лет
Сообщения: 35167
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 01 Декабря 2010 20:03
Ответить с цитатой

dryffery писал(а):
а как его проверить на обрыв ?

Это не замеришь.Там очень большое сечение обмоточных проводов.
Обычно на коллекторных пластинах подгорания видны.И зачеканеные в пластины концы обмоток глянуть.
Ну и мелкой шкуркой не лишне коллектор шлифануть немного.
Да и здесь глянь http://car-exotic.com/vaz-cars/vaz-2108-car-starter-3.html
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
dryffery



На форуме 9 лет
Сообщения: 561
Откуда: 161рус
Авто: 8рочка карбомоторная+ еще одна+еще одна инжекторная:)а.
Сообщение Добавлено: 02 Декабря 2010 22:07
Ответить с цитатой

ура. щас только что все разобрал , опять все проверил , ну думаю, не может он быть поломанным. ...короче говоря надраил болты втягивающего и все заработало dns4 . хотя они были без окислов , просто потемневшие, и бывает же такое.
Вернуться к началу
dryffery сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы