Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
При старте загорается лампа слабого заряда АКБ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> При старте загорается лампа слабого заряда АКБ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
un4given



На форуме 6 лет
Сообщения: 3
Авто: ВАЗ-21099
Сообщение Добавлено: 19 Декабря 2010 01:12
Ответить с цитатой

История такая...
ВАЗ 21099, карбюратор.
С полмесяца назад начала бородить магнитолка - на большой громкости или когда включаешь печку, начинала мигать и перезагружаться. Дальше - больше, как то в поездке магнитола начала как всегда бородить, выключил ее через пару минут доехал до места, заглушил машину. Через 20 мин вернулся - не заводится, стартер даже не пытается крутить, поворачиваю на зажигание и все гаснет, включил свет - хватило на 3 секунды. АКБ сбохла. Подкурился от друга и спокойно завёлся. После подзараяда батареи проблем не было пару дней. Потом та же история.
А вот дальше началось волшебство: после очередного заряда батареи, стоял в пробке, обороты около 1500, вдруг стрелка тахометра начала прыгать от 0 до 7000, хотя двигатель урчал ровно, без рывков. Понял, что дело тухло, вытянул подсос на полную, чтоб не встать и кое как доехал до дома (всю дорогу тахометр играл роль маятника). Пока ехал, сгорел ближний свет в обеих фарах. Снял генератор, разобрал. Контактная группа одной из фазных обмоток статора на подкове выгорела под ноль. Прозвонил все обмотки и на статоре и на роторе - все ОК. Заменил диодный мост и датчик напряжения до кучи. Но проблема не ушла.
Теперь сразу после старта на ХХ (1200об) горит лампа низкого заряда, но стоит нормально газануть - лампа сразу тухнет, и больше не загорается, даже когда обороты падают до 1000.
Люди, подскажите пожалуйста, в чём еще может быть проблема?
Вернуться к началу
un4given сейчас offline Посмотреть профиль Отправить личное сообщение
un4given



На форуме 6 лет
Сообщения: 3
Авто: ВАЗ-21099
Сообщение Добавлено: 19 Декабря 2010 01:16
Ответить с цитатой

Ещё один факт - когда лампа плохого заряда горит (т.е. сразу после пуска двигателя) напряжение на клемах = 12.1 В, если скинуть клему с АКБ - машина глохнет.
После прогазовки, когда лампа гаснет, напряжение около 14 В и АКБ на работу уже не влияет.
Вернуться к началу
un4given сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 32878
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 19 Декабря 2010 01:17
Ответить с цитатой

un4given писал(а):
Теперь сразу после старта на ХХ (1200об) горит лампа низкого заряда, но стоит нормально газануть - лампа сразу тухнет, и больше не загорается, даже когда обороты падают до 1000.
Люди, подскажите пожалуйста, в чём еще может быть проблема?

Поставь старый РН и померь напряжение на АКБ при работающем двигателе.
un4given писал(а):
стрелка тахометра начала прыгать от 0 до 7000, хотя двигатель урчал ровно, без рывков.

Теперь не прыгает?
un4given писал(а):
Ещё один факт - когда лампа плохого заряда горит (т.е. сразу после пуска двигателя) напряжение на клемах = 12.1 В, если скинуть клему с АКБ - машина глохнет.
После прогазовки, когда лампа гаснет, напряжение около 14 В и АКБ на работу уже не влияет.

Это мог бы и не писать.И так все понятно.
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
un4given



На форуме 6 лет
Сообщения: 3
Авто: ВАЗ-21099
Сообщение Добавлено: 19 Декабря 2010 01:44
Ответить с цитатой

т808 писал(а):
Теперь не прыгает?

Не, теперь тахометр работает ровно.
Вернуться к началу
un4given сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 7 лет
Сообщения: 32878
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 19 Декабря 2010 01:58
Ответить с цитатой

un4given писал(а):
теперь тахометр работает ровно.

Значит скакал от импульсов напряжения при искрении фазного вывода на подкове.
А лампа при холостом ходу после пуска не гаснет из за необходимого для нового РН большего тока возбуждения.Такой тебе попался.Тут или лампу большей мощности в приборку ставить как на ВАЗ 2107 сделано или другой РН.Поэтому и советую проверить свой старый.
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы