Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Иммобилайзер, включен или нет?

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Иммобилайзер, включен или нет? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Марик



На форуме 6 лет
Сообщения: 20
Откуда: Мурманск
Авто: ВАЗ 21120 V-1.5 16
Сообщение Добавлено: 27 Января 2011 16:40
Ответить с цитатой

Здраствуйте всем. Извините, но у меня такой вопрос, как узнать подключен ли иммобилайзер? Просто собираюсь ставить сигналку с автозапуском, а меня спрашивают подключен он или нет? А я фиг знает, но судя по индикации у меня создается впечятление что он работает.
Вернуться к началу
Марик сейчас offline Посмотреть профиль Отправить личное сообщение
ПрапорЪ



На форуме 9 лет
Сообщения: 1020
Откуда: 02
Авто: LADA 104
Сообщение Добавлено: 27 Января 2011 16:45
Ответить с цитатой

Ты как машину заводишь? Просто "ключ в замок и поехали" ? Или подносишь ключ от ИММО к считывателю (который мигает) предварительно? Wink
_________________
В стране кризис. Денег едва хватает на роскошь и излишества.
Вернуться к началу
ПрапорЪ сейчас offline Посмотреть профиль Отправить личное сообщение
Максимка_



На форуме 6 лет
Сообщения: 493
Откуда: Белорецк, Урал, Башкортостан
Авто: 2112, 2001, Я5.1 - J5V05FL54 (от Паулюса)
Сообщение Добавлено: 27 Января 2011 17:42
Ответить с цитатой

описание общее: http://www.chiptuner.ru/content/immobil

инструкция АПС-4 http://chiptuner.ru/download/docs/aps4_manual.rar

инструкция по переобучению http://chiptuner.ru/download/docs/aps4new.zip
Вернуться к началу
Максимка_ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
truefill



На форуме 9 лет
Сообщения: 270
Откуда: Харьков
Авто: ВАЗ21101 -> LancerX 2011гв S04 A39
Сообщение Добавлено: 27 Января 2011 17:43
Ответить с цитатой

Alexxx753 писал(а):
Ты как машину заводишь? Просто "ключ в замок и поехали" ?


Если при включенном зажигании диод на "таблетке" горит постоянно, то иммо не активирован.

_________________
Вернуться к началу
truefill сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Марик



На форуме 6 лет
Сообщения: 20
Откуда: Мурманск
Авто: ВАЗ 21120 V-1.5 16
Сообщение Добавлено: 27 Января 2011 19:44
Ответить с цитатой

машину завожу, как обычно, ключ вставил завел и поехал. когда машину открываю то он моргает, а когда завел то просто горит. ключи от иммо валяются дома.

а еще такая проблемка, хотя может и не проблемка, но дело вот в чем: если какя то дверь или капот, крышка багажника до конца не закрыта то машина не заводится, вернее ключ поварачиваешь, а ничего не происходит- это у всех так или только у меня одного. сигналка Центурион.
Вернуться к началу
Марик сейчас offline Посмотреть профиль Отправить личное сообщение
aman.51



На форуме 6 лет
Сообщения: 613
Откуда: столица севера-29
Авто: ЛАРИК Люкс-5+бежевый
Сообщение Добавлено: 28 Января 2011 04:37
Ответить с цитатой

отключен он у тебя,индекация ниочем не говорит,на наших машинах блок обхода иммобилаизера не нужен,но не навсех, проф.электрик знает какой провод отключить у меня тоже мигает типа работает,а два чипа иммо лежат дома. если у тебя чип в ключе,что мало вероятно,достань его и пробуй запустит двс,если рядом с ключами как брелок весит,закинь на зад.сидения и запускай,главное подальше от замка зажигания. я думаю разберёшся. заводится должна даже когда все двери открыты мегавольту обьяснишь когда сигу ставить будешь.
_________________
Вернуться к началу
aman.51 сейчас offline Посмотреть профиль Отправить личное сообщение
Максимка_



На форуме 6 лет
Сообщения: 493
Откуда: Белорецк, Урал, Башкортостан
Авто: 2112, 2001, Я5.1 - J5V05FL54 (от Паулюса)
Сообщение Добавлено: 28 Января 2011 07:11
Ответить с цитатой

не отключен, а не активирован имо
Вернуться к началу
Максимка_ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
aman.51



На форуме 6 лет
Сообщения: 613
Откуда: столица севера-29
Авто: ЛАРИК Люкс-5+бежевый
Сообщение Добавлено: 28 Января 2011 08:21
Ответить с цитатой

ну это понятно,не дураки,дураки-бы непоняли! supercool Smile
_________________
Вернуться к началу
aman.51 сейчас offline Посмотреть профиль Отправить личное сообщение
Марик



На форуме 6 лет
Сообщения: 20
Откуда: Мурманск
Авто: ВАЗ 21120 V-1.5 16
Сообщение Добавлено: 28 Января 2011 11:18
Ответить с цитатой

насчет ключа, то у меня он не заводской, а выкидной как на иномарках, поэтому чипа там точно нет. так как я туда инсталировал внутренности от сигналки.
ну насколько я понял то иммо не активирован и можно спокойно ставить новую сигу.

Большое спасибо всем за обьяснения. Думаю тему можно закрыть.

P.S. а как кстати тему закрыть.
 i  leon112:
Вот как-то так supercool
Вернуться к началу
Марик сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы