Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
С первого раза не заводится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> С первого раза не заводится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
shurtov



На форуме 7 лет
Сообщения: 42
Откуда: Уфа
Авто: Ваз 2114, 2006г.в.,БК Multitronics X150
Сообщение Добавлено: 15 Февраля 2011 19:57
Ответить с цитатой

Добрый вечер! Есть следующая проблема: машина(Ваз 2114, 2006г.в.) при первой заводке авто глохнет проработав секунд 5-10. Если попытаться завести со второго раза то машина без проблем заводится. Что это может быть? С автоподзавода ситуация такая же.
P.S.Аккумулятор сразу скажу что не дохлый
Вернуться к началу
shurtov сейчас offline Посмотреть профиль Отправить личное сообщение
Whiteheaven



На форуме 7 лет
Сообщения: 295
Откуда: Москва
Авто: VOLVO S70
Сообщение Добавлено: 15 Февраля 2011 20:03
Ответить с цитатой

РХХ, ДПДЗ, ДУ (промыть), бензонасос, ВВ-кабели, инжектор (промыть) Wink

Шо там еще-то было?

_________________
Очень удобный и стильный автозонт: http://autolada.ru/viewtopic.php?t=306153 Wink

Гадаю по VIN-коду! ДОРОГО! С ГАРАНТИЕЙ! Wink
Вернуться к началу
Whiteheaven сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 11 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 15 Февраля 2011 20:07
Ответить с цитатой

Whiteheaven писал(а):
РХХ, ДПДЗ, ДУ (промыть), бензонасос, ВВ-кабели, инжектор (промыть)
Шо там еще-то было?

Купить новую машину Wink

shurtov
Попробуй несколько раз дать насосу отработать, а потом завести. Похоже. что клапан в рампе давление не держит. Или форсы ссут.

_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 15 Февраля 2011 23:48
Ответить с цитатой

2all у автора сигналка с дистанционным запуском, и нужно что б заводилась с первого раза, если б без сигналки - можно было б забить на проблему, и 2 раза зажигание включать


shurtov фильтр топливный давно менял?

_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
WildChild



На форуме 9 лет
Сообщения: 191
Авто: ВАЗ2114 2006
Сообщение Добавлено: 15 Февраля 2011 23:55
Ответить с цитатой

Точно такая же проблема, точь в точь!!! Но кажись проблема моя разрешилась... Smile

Первый раз заводится, четко и ровно, но пару секунд поработав глохнет!!! Со второго раза нормуль заводится и не глохнет! Я забил на это... но потом когда менял помпу, поменял попутно грм(страый уже подходил, был не натянут и один ролик сдох) и проблема вроде исчезла, точно не могу сказать, т.к. щас морозы и завожусь с педалью газа.
Вернуться к началу
WildChild сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 7 лет
Сообщения: 10096
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, FX38D2 пока без толкового фронта
Сообщение Добавлено: 16 Февраля 2011 00:32
Ответить с цитатой

Господа! Не бейте ногами! Первую неделю на инже. Как заводиться при минусах? Педалькой помогать после запуска? Smile
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 11 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 16 Февраля 2011 00:33
Ответить с цитатой

Лёха198 писал(а):
Господа! Не бейте ногами! Первую неделю на инже. Как заводиться при минусах? Педалькой помогать после запуска?

Также как всегда. Газ не трогать.

_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
shurtov



На форуме 7 лет
Сообщения: 42
Откуда: Уфа
Авто: Ваз 2114, 2006г.в.,БК Multitronics X150
Сообщение Добавлено: 16 Февраля 2011 06:45
Ответить с цитатой

Dsoftgroup писал(а):
2all у автора сигналка с дистанционным запуском, и нужно что б заводилась с первого раза, если б без сигналки - можно было б забить на проблему, и 2 раза зажигание включать


shurtov фильтр топливный давно менял?

топливный фильтр менял осенью, а сеточку на бензонасосе год назад.
Вернуться к началу
shurtov сейчас offline Посмотреть профиль Отправить личное сообщение
shurtov



На форуме 7 лет
Сообщения: 42
Откуда: Уфа
Авто: Ваз 2114, 2006г.в.,БК Multitronics X150
Сообщение Добавлено: 16 Февраля 2011 06:48
Ответить с цитатой

WildChild писал(а):
Точно такая же проблема, точь в точь!!! Но кажись проблема моя разрешилась... Smile

Первый раз заводится, четко и ровно, но пару секунд поработав глохнет!!! Со второго раза нормуль заводится и не глохнет! Я забил на это... но потом когда менял помпу, поменял попутно грм(страый уже подходил, был не натянут и один ролик сдох) и проблема вроде исчезла, точно не могу сказать, т.к. щас морозы и завожусь с педалью газа.

Попытаюсь заехать в сервис пусть посмотрят ремень ГРМ, а то и впраду вдруг в нём проблема, заодно придется и диагностику двигателя сделать.
Вернуться к началу
shurtov сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21746
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 16 Февраля 2011 07:46
Ответить с цитатой

shurtov писал(а):
Попытаюсь заехать в сервис

shurtov писал(а):
2006г.в.,БК Multitronics X150

у тебя вся диагностика под рукой.смотри что с движкой происходит когда глохнет.расход воздуха,время впрыска,температура,УОЗ,лямбда,шаг РХХ,положение ДПДЗ.моментальный расход.

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
marseal



На форуме 10 лет
Сообщения: 700
Откуда: 66rus г.Нижний Тагил
Авто: FordFocusIIRS
Сообщение Добавлено: 16 Февраля 2011 09:02
Ответить с цитатой

Мучался с такой байдой очень долго. Сначала начал выключать зажигание на высоких оборотах двигла. Примерно из трех-пяти холодных запусков, один неудачный. (!) Поменял два ВВ провода 3-4 и всё. Проблемы не стало.
_________________

Владелец Нашего авто, неизбежно становится либо автомехаником, либо пешеходом.
Вернуться к началу
marseal сейчас offline Посмотреть профиль Отправить личное сообщение
liv



На форуме 10 лет
Сообщения: 1099
Откуда: Самара
Авто: ВАЗ 21093 карб->инж. Я5.1-61. 2001г.в. 210 тыс.км
Сообщение Добавлено: 16 Февраля 2011 09:46
Ответить с цитатой

shurtov, а у тебя всегда со второго раза? или только после длительной стоянки? Уменя бывает такое при температуре за бортом ниже -5 примерно после ночной стоянки. Причем второй запуск при сильном морозе неуверенный, какое то подтраивание пока не нажмежь газульку. Пока грешу на регулятор давления топлива, но на холоде менять не охота. И ссылку что-то потерял на чиптюнер - проверка регулятора давления топлива.
Вернуться к началу
liv сейчас offline Посмотреть профиль Отправить личное сообщение
shurtov



На форуме 7 лет
Сообщения: 42
Откуда: Уфа
Авто: Ваз 2114, 2006г.в.,БК Multitronics X150
Сообщение Добавлено: 16 Февраля 2011 14:38
Ответить с цитатой

liv писал(а):
shurtov, а у тебя всегда со второго раза? или только после длительной стоянки? Уменя бывает такое при температуре за бортом ниже -5 примерно после ночной стоянки. Причем второй запуск при сильном морозе неуверенный, какое то подтраивание пока не нажмежь газульку. Пока грешу на регулятор давления топлива, но на холоде менять не охота. И ссылку что-то потерял на чиптюнер - проверка регулятора давления топлива.

У меня заводится со второго раза только после длительной стоянки 8 и более часов.
Вернуться к началу
shurtov сейчас offline Посмотреть профиль Отправить личное сообщение
liv



На форуме 10 лет
Сообщения: 1099
Откуда: Самара
Авто: ВАЗ 21093 карб->инж. Я5.1-61. 2001г.в. 210 тыс.км
Сообщение Добавлено: 16 Февраля 2011 14:52
Ответить с цитатой

shurtov, а когда второй раз заводишь? сразу прям заводится и и ровно работает? Очень на моё похоже. В выходные попробую РХХ подменить, но пока склоняюсь к нехватке топлива (изза регулятора или бензонасоса). Если газом нажать в момент заглыхания помогает?
Вернуться к началу
liv сейчас offline Посмотреть профиль Отправить личное сообщение
shurtov



На форуме 7 лет
Сообщения: 42
Откуда: Уфа
Авто: Ваз 2114, 2006г.в.,БК Multitronics X150
Сообщение Добавлено: 16 Февраля 2011 17:53
Ответить с цитатой

liv писал(а):
shurtov, а когда второй раз заводишь? сразу прям заводится и и ровно работает? Очень на моё похоже. В выходные попробую РХХ подменить, но пока склоняюсь к нехватке топлива (изза регулятора или бензонасоса). Если газом нажать в момент заглыхания помогает?

Да сразу заводиться и работает ровно. Газ сегодня пытался нажать, но похоже толи не успел толи это не влияет-глохнет и все.
Вернуться к началу
shurtov сейчас offline Посмотреть профиль Отправить личное сообщение
marseal



На форуме 10 лет
Сообщения: 700
Откуда: 66rus г.Нижний Тагил
Авто: FordFocusIIRS
Сообщение Добавлено: 17 Февраля 2011 00:37
Ответить с цитатой

извините. что перебиваю, но скажу, что газ жать, в принципе помогает иногда, но двигло очень детонирует при запуске. Пробовал немного дольше держать стартер - тоже 0. последовательно поменял все датчики, и ничего. Я понимаю, что днозначного решения бытьне может, но когда глянул на рабочий двигатель в полной темноте, сразу понял, что надо заменить ВВ. Поменял и забыл про плохой запуск.
_________________

Владелец Нашего авто, неизбежно становится либо автомехаником, либо пешеходом.
Вернуться к началу
marseal сейчас offline Посмотреть профиль Отправить личное сообщение
ХОЛОДНЫЙ



На форуме 5 лет
Сообщения: 130
Откуда: Самара
Авто: 111840 белий белий как пищиничный мука 1.4 16v,поршневая Громозеки
Сообщение Добавлено: 26 Февраля 2011 19:02
Ответить с цитатой

мужики у меня была такая же проблема,но она решиласть гораздо проще.У меня БК Гамма 315,так вот как только я отключаю провод идуший на К-линию,вся проблема исчезает,сейчас сделал этот провод через кнопку на панели,и когда нужно включаю,перед тем как заглушить машину-выключаю.... Wink
_________________
электрик от пассатижей недалеко падает.....
Вернуться к началу
ХОЛОДНЫЙ сейчас offline Посмотреть профиль Отправить личное сообщение
ХОЛОДНЫЙ



На форуме 5 лет
Сообщения: 130
Откуда: Самара
Авто: 111840 белий белий как пищиничный мука 1.4 16v,поршневая Громозеки
Сообщение Добавлено: 26 Февраля 2011 19:05
Ответить с цитатой

да,забыл сказать,что вся поводка и датчики 100% в норме,и этот трабл возникал абсолютно внезапно и в любое время года Smile
_________________
электрик от пассатижей недалеко падает.....
Вернуться к началу
ХОЛОДНЫЙ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы