Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глохнет под нагрузкой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Глохнет под нагрузкой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Евгений21083



На форуме 6 лет
Сообщения: 101
Откуда: г. Губкин, Белгородская область
Авто: Ваз 21083 карб
Сообщение Добавлено: 13 Марта 2011 20:01
Ответить с цитатой

когда едешь где то 60 км.ч. на 4 передаче, нажимаешь газ в пол, секунд пять разгоняться. Потом выключаем скорость, бросаем газ, и двигатель глохнет (не переходит на ХХ). если разгоняться на низких передачах, то вроде все нормально. подскажите в чем проблема.
Вернуться к началу
Евгений21083 сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 8 лет
Сообщения: 10204
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, сони иксплойд на 1300ватт и двухдиновая сони-голова
Сообщение Добавлено: 13 Марта 2011 20:38
Ответить с цитатой

было такое давным-давно у меня.
ныряй в карбовую тему. это 100проц. карбюратор
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
kazak1102
Модератор
Модератор


На форуме 7 лет
Сообщения: 21320
Откуда: Советский Союз, ДНР, Макеевка
Авто: ВАЗ 21099,1999г. 345км. Капремонт жестянки (в процессе)...
Сообщение Добавлено: 13 Марта 2011 20:44
Ответить с цитатой

Евгений21083 писал(а):
когда едешь где то 60 км.ч. на 4 передаче, нажимаешь газ в пол, секунд пять разгоняться. Потом выключаем скорость, бросаем газ, и двигатель глохнет (не переходит на ХХ). если разгоняться на низких передачах, то вроде все нормально. подскажите в чем проблема.

Можно попробовать заменить блок ЭПХХ на заведомо исправный... Похоже, что он глючит... При сбросе газа на оборотах выше 2100 он выключает ЭМКХХ, а включать на 900 забывает...

_________________
Слушаем "Радио Новороссия-Rocks"
Вернуться к началу
kazak1102 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Skipper



На форуме 8 лет
Сообщения: 35
Откуда: Ростов-на-Дону, Новочеркасск
Авто: Lada 21093/1,5/карб/1996/270000/ГБО
Сообщение Добавлено: 20 Марта 2011 12:05
Ответить с цитатой

Лёха198 писал(а):
было такое давным-давно у меня.
ныряй в карбовую тему. это 100проц. карбюратор

+1. Дуть систему ХХ.
Возможно еще бедная смесь
Вернуться к началу
Skipper сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 20 Марта 2011 12:13
Ответить с цитатой

была такая проблема, если холодно - проверь или термос работает на кастрюле, проверь вентиляцию картера(тонкий шланг), диафрагму ЭМР, и УН, у самого глохла так, чистка жиклера в клапане ЭПХХ помогает ненадолго, ровно до следующей поездки..
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы