Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Дворники работают сами по себе.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Дворники работают сами по себе. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
aleks3591



На форуме 6 лет
Сообщения: 5
Откуда: Омск
Авто: 21099
Сообщение Добавлено: 15 Май 2011 20:04
Ответить с цитатой

Подскажите кто знает. Дворники срабатывают сами по себе в чем причина? ВАЗ2114.
Вернуться к началу
aleks3591 сейчас offline Посмотреть профиль Отправить личное сообщение
kazak1102
Модератор
Модератор


На форуме 7 лет
Сообщения: 20486
Откуда: Советский Союз, ДНР, Макеевка
Авто: ВАЗ 21099,1999г. 345км. Капремонт жестянки (в процессе)...
Сообщение Добавлено: 15 Май 2011 20:07
Ответить с цитатой

aleks3591 писал(а):
Подскажите кто знает. Дворники срабатывают сами по себе в чем причина? ВАЗ2114.

Отдельно от машины, шо ли...??? Smile
Наука о контактах... Если есть возможность, замени подрулевой, хотя бы на время поиска траблы... Мож в нём и трабла...

_________________
Слушаем "Радио Новороссия-Rocks"
Вернуться к началу
kazak1102 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
~@ndrey~



На форуме 7 лет
Сообщения: 214
Откуда: Омск
Авто: Ваз 21144 снежка 2007г, 1,6i, БК X150, калино подголовники
Сообщение Добавлено: 15 Май 2011 20:15
Ответить с цитатой

aleks3591
Смотри реле и плату в монтажном блоке. У меня на новой такая же хрень была. Вскрытие показало, что хорошо окислились разъемы на реле и в ЧЯ, хотя машине было всего несколько месяцев.

_________________
Вернуться к началу
~@ndrey~ сейчас offline Посмотреть профиль Отправить личное сообщение
aleks3591



На форуме 6 лет
Сообщения: 5
Откуда: Омск
Авто: 21099
Сообщение Добавлено: 15 Май 2011 20:30
Ответить с цитатой

мне тоже кажется, это. После мойки машины сразу началось . Сейчас реле выдернул,чтоб не срабатывал.Может оно крякнуло?
Вернуться к началу
aleks3591 сейчас offline Посмотреть профиль Отправить личное сообщение
~@ndrey~



На форуме 7 лет
Сообщения: 214
Откуда: Омск
Авто: Ваз 21144 снежка 2007г, 1,6i, БК X150, калино подголовники
Сообщение Добавлено: 15 Май 2011 20:35
Ответить с цитатой

Попробуй поменять - может и поможет, тем более реле стоит не дорого, а начинать лучше с простого Smile
_________________
Вернуться к началу
~@ndrey~ сейчас offline Посмотреть профиль Отправить личное сообщение
брат шумы



На форуме 9 лет
Сообщения: 3835
Откуда: щёлково,МО
Авто: ваз-21154,08года,112 тысяч
Сообщение Добавлено: 15 Май 2011 20:50
Ответить с цитатой

~@ndrey~ писал(а):
Смотри реле и плату в монтажном блоке. У меня на новой такая же хрень была. Вскрытие показало, что хорошо окислились разъемы на реле и в ЧЯ, хотя машине было всего несколько месяцев

тока две недели назад была такая же *****.днём прошёл порядочный дождь и вечером завожу машину,а дворники работают сами по себе в прерывестом режиме.открыл чёрный ящик,а там вода.решил перегнать машину в цех и пока перегонял,то сам по себе включился звуковой сигнал.пришлось снимать целиком монтажный блок.снял,разобрал,просушил компрессором,потом пропоял кое-какие контакты и залил всё сверху цапон лаком.сливы все в машине не забитые и вода уходит хорошо.когда поставил всё обратно,то кинул сверху на монтажный блок жесткий полиэтилен,чтоб вода сверху не попадала в чёрный ящик Smile

_________________
poliman писал(а):
у нормального мужика должен быть нормальный инструмент, а не шняга какая то
Вернуться к началу
брат шумы сейчас online Посмотреть профиль Отправить личное сообщение
5703



На форуме 11 лет
Сообщения: 1536
Откуда: Пермь
Авто: Приора
Сообщение Добавлено: 15 Май 2011 22:30
Ответить с цитатой

брат шумы писал(а):
~@ndrey~ писал(а):
Смотри реле и плату в монтажном блоке. У меня на новой такая же хрень была. Вскрытие показало, что хорошо окислились разъемы на реле и в ЧЯ, хотя машине было всего несколько месяцев

тока две недели назад была такая же *****.днём прошёл порядочный дождь и вечером завожу машину,а дворники работают сами по себе в прерывестом режиме.открыл чёрный ящик,а там вода.решил перегнать машину в цех и пока перегонял,то сам по себе включился звуковой сигнал.пришлось снимать целиком монтажный блок.снял,разобрал,просушил компрессором,потом пропоял кое-какие контакты и залил всё сверху цапон лаком.сливы все в машине не забитые и вода уходит хорошо.когда поставил всё обратно,то кинул сверху на монтажный блок жесткий полиэтилен,чтоб вода сверху не попадала в чёрный ящик Smile


я дык поменял просто.. через день, после мойки двигателя..
Вернуться к началу
5703 сейчас offline Посмотреть профиль Отправить личное сообщение
dimas-papuas



На форуме 7 лет
Сообщения: 46
Сообщение Добавлено: 16 Май 2011 07:31
Ответить с цитатой

После мойки машины стали срабатывать дворники при включении ближнего света, причина следующая:
Порвался пыльник на разъеме ЧЯ, тот, что сверху втыкается, он один там.
Снял, просушил, герметиком замазал, прошло.
Вернуться к началу
dimas-papuas сейчас offline Посмотреть профиль Отправить личное сообщение
алекс спб



На форуме 6 лет
Сообщения: 3717
Откуда: Спб
Авто: 2107-2111-21093-2111
Сообщение Добавлено: 16 Май 2011 09:17
Ответить с цитатой

на работе помыл керхером все под капотом и до кучи грязь отбил выше
и они таки заработали сами по пути домой
снял все реле и оставил на день греться под солнышком монтажный блок
глюк(а может фича?)ушел

_________________
Вернуться к началу
алекс спб сейчас offline Посмотреть профиль Отправить личное сообщение
5703



На форуме 11 лет
Сообщения: 1536
Откуда: Пермь
Авто: Приора
Сообщение Добавлено: 16 Май 2011 09:27
Ответить с цитатой

алекс спб писал(а):
на работе помыл керхером все под капотом и до кучи грязь отбил выше
и они таки заработали сами по пути домой
снял все реле и оставил на день греться под солнышком монтажный блок
глюк(а может фича?)ушел


и теперь там все зеленое
Вернуться к началу
5703 сейчас offline Посмотреть профиль Отправить личное сообщение
алекс спб



На форуме 6 лет
Сообщения: 3717
Откуда: Спб
Авто: 2107-2111-21093-2111
Сообщение Добавлено: 16 Май 2011 09:32
Ответить с цитатой

не присматривался,вроде также(лазил недавно сигнал отключать)
все работает

а с чего должно позеленеть?

_________________
Вернуться к началу
алекс спб сейчас offline Посмотреть профиль Отправить личное сообщение
5703



На форуме 11 лет
Сообщения: 1536
Откуда: Пермь
Авто: Приора
Сообщение Добавлено: 16 Май 2011 09:39
Ответить с цитатой

окисление.

Я вечером вымыл двигатель, заработали дворники, оставил сохнуть, утром тоже самое. Снял ЧЯ, разобрал, там все окислено. Чистить и ремонтировать не стал, поставил новый
Вернуться к началу
5703 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы