Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
горит лампа аккумулятора

 
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> горит лампа аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
cinote



На форуме 5 лет
Сообщения: 575
Авто: приора
Сообщение Добавлено: 10 Июня 2011 22:24
Ответить с цитатой

уже 2 день горит. проверял напряжение от генератора - 14. аккумулятор 12. . ставил новый аккум таже беда
Вернуться к началу
cinote сейчас offline Посмотреть профиль Отправить личное сообщение
Lada Lady



На форуме 7 лет
Сообщения: 803
Откуда: Ярославль
Авто: ВАЗ 21110 2004г.в.1,5i 8кл. ЭБУ- Bosch М 1.5.4
Сообщение Добавлено: 10 Июня 2011 22:48
Ответить с цитатой

cinote, проверьте натяжение ремня генератора.
Вернуться к началу
Lada Lady сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
valt



На форуме 8 лет
Сообщения: 228
Откуда: Ульяновск
Авто: ВАЗ 21112 2005г.
Сообщение Добавлено: 10 Июня 2011 23:01
Ответить с цитатой

дополнительная масса от генератора решит проблемму 99% gpn
Вернуться к началу
valt сейчас offline Посмотреть профиль Отправить личное сообщение
cinote



На форуме 5 лет
Сообщения: 575
Авто: приора
Сообщение Добавлено: 10 Июня 2011 23:31
Ответить с цитатой

valt писал(а):
дополнительная масса от генератора решит проблемму 99% gpn

смысле протянуть массу с аккума на генератор ? Unknown
Lada Lady писал(а):
проверьте натяжение ремня генератора.

ремень в норме
Вернуться к началу
cinote сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 10 Июня 2011 23:32
Ответить с цитатой

т.е на гене 14V на акб 12V?
берем мультиметр и ищем где теряется...

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
cinote



На форуме 5 лет
Сообщения: 575
Авто: приора
Сообщение Добавлено: 10 Июня 2011 23:45
Ответить с цитатой

kotmu писал(а):
т.е на гене 14V на акб 12V?
берем мультиметр и ищем где теряется

не теряется нигде. на аккуме 12 без генератора. с генератором 14
Вернуться к началу
cinote сейчас offline Посмотреть профиль Отправить личное сообщение
valt



На форуме 8 лет
Сообщения: 228
Откуда: Ульяновск
Авто: ВАЗ 21112 2005г.
Сообщение Добавлено: 10 Июня 2011 23:46
Ответить с цитатой

cinote писал(а):
смысле протянуть массу с аккума на генератор ?

...в смысле... можно и не до АКБ, а хотя бы до кузова автомобиля, плюс зачистка масс АКБ-движок и АКБ-кузов... и будет тебе счастье Good
Вернуться к началу
valt сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 10 Июня 2011 23:48
Ответить с цитатой

т.е на АКБ при заведенной машине 14V? но при этом горит лампа?
тогда заменить РН....

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
valt



На форуме 8 лет
Сообщения: 228
Откуда: Ульяновск
Авто: ВАЗ 21112 2005г.
Сообщение Добавлено: 10 Июня 2011 23:50
Ответить с цитатой

valt писал(а):
не теряется нигде. на аккуме 12 без генератора. с генератором 14

чет я тогда не понял??? зачит зарядка в норме????
Вернуться к началу
valt сейчас offline Посмотреть профиль Отправить личное сообщение
valt



На форуме 8 лет
Сообщения: 228
Откуда: Ульяновск
Авто: ВАЗ 21112 2005г.
Сообщение Добавлено: 10 Июня 2011 23:52
Ответить с цитатой

kotmu писал(а):
тогда заменить РН....

если на АКБ 14 при заведенной машине, то РН в порядке supercool
Вернуться к началу
valt сейчас offline Посмотреть профиль Отправить личное сообщение
cinote



На форуме 5 лет
Сообщения: 575
Авто: приора
Сообщение Добавлено: 11 Июня 2011 00:08
Ответить с цитатой

РН менял месяца 2 назад.
и с зарядкой все ок. просто горит и все . массу попробую протянуть .
Вернуться к началу
cinote сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 11 Июня 2011 01:45
Ответить с цитатой

cinote писал(а):
РН менял месяца 2 назад.
и с зарядкой все ок. просто горит и все . массу попробую протянуть .

Аесли включить больше нагрузки - фары ,печку , обогрев- напряжение не сильно проседает?
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2093
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 11 Июня 2011 06:14
Ответить с цитатой

Фишка провода возбуждения с гены не слетела?
Если на месте, то имеет смысл померить ток возбуждения с приборки.
Если ток в норме (110 - 240) мА, то возможно пробит один из малых диодов.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Эта тема закрыта, вы не можете писать ответы и редактировать сообщения.
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы