Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
нет зарядки аккумулятора

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> нет зарядки аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Женек 2114



На форуме 7 лет
Сообщения: 19
Авто: 2114
Сообщение Добавлено: 14 Июня 2011 20:56
Ответить с цитатой

добрый вечер! подскажите пожалуйста.
заметил что по датчику не идет зарядка на аккумулятор ( при этом лампочка акк. не горит). в итоге посадил. взял новый. генератор нормальный ( судя по тому, что при запущенном двигателе отсоединяя "+" и запустив все возможные энергопотребители движок работает вроде нормально). при включении зажигания заряд показывает от 11.5 до 11.9. при запуске двигателя и при движении от 11.9 -12.2в.
очень жалко сажать новый аккумулятор.
Вернуться к началу
Женек 2114 сейчас offline Посмотреть профиль Отправить личное сообщение
fantom343



На форуме 8 лет
Сообщения: 1527
Откуда: Воронежская область,г.Лиски
Авто: 21093,карб >> 21101 Богдан>>Приора 2172 люкс
Сообщение Добавлено: 14 Июня 2011 21:48
Ответить с цитатой

Женек 2114 писал(а):
заметил что по датчику не идет зарядка на аккумулятор ( при этом лампочка акк. не горит)

лампочка целая в приборке, когда двиг заглушен лампочка горит? Нужно мерить напряжения на АКБ и на гене иначе можно много думать!!!

_________________
Вернуться к началу
fantom343 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
fantom343



На форуме 8 лет
Сообщения: 1527
Откуда: Воронежская область,г.Лиски
Авто: 21093,карб >> 21101 Богдан>>Приора 2172 люкс
Сообщение Добавлено: 14 Июня 2011 21:49
Ответить с цитатой

Женек 2114 писал(а):
генератор нормальный ( судя по тому, что при запущенном двигателе отсоединяя "+" и запустив все возможные энергопотребители движок работает вроде нормально)

не стоит этого делать впредь иначе можешь попасть на бабки, очень сильный скачек напряжения во время снятия клеммы

_________________
Вернуться к началу
fantom343 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Женек 2114



На форуме 7 лет
Сообщения: 19
Авто: 2114
Сообщение Добавлено: 14 Июня 2011 21:58
Ответить с цитатой

[quote="fantom343"]лампочка целая в приборке, когда двиг заглушен лампочка горит?
лапма целая. при включении зажигания горит. при запуске двига гаснет
Вернуться к началу
Женек 2114 сейчас offline Посмотреть профиль Отправить личное сообщение
Wanderlust



На форуме 11 лет
Сообщения: 3444
Откуда: Рязанская губерния
Авто: KIA RIO DE/JB
Сообщение Добавлено: 14 Июня 2011 22:31
Ответить с цитатой

Нет одной-двух обмоток или диодов в мосте. Такая работа - цепь возбуждения работает, а напряжение не тянет. От оборотов напряжение повышается?
_________________
Никогда не бей слабого, особенно сильного
Вернуться к началу
Wanderlust сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 14 Июня 2011 22:37
Ответить с цитатой

РН замени попробуй. затем уже полную диагностику гены.
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 14 Июня 2011 23:15
Ответить с цитатой

Wanderlust писал(а):
Нет одной-двух обмоток или диодов в мосте. Такая работа - цепь возбуждения работает, а напряжение не тянет
Dsoftgroup писал(а):
РН замени попробуй. затем уже полную диагностику гены.

+1

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
fantom343



На форуме 8 лет
Сообщения: 1527
Откуда: Воронежская область,г.Лиски
Авто: 21093,карб >> 21101 Богдан>>Приора 2172 люкс
Сообщение Добавлено: 15 Июня 2011 09:00
Ответить с цитатой

Wanderlust писал(а):
Нет одной-двух обмоток или диодов в мосте. Такая работа - цепь возбуждения работает, а напряжение не тянет

тогда лампа горела бы в пол накала.
Dsoftgroup писал(а):
РН замени попробуй. затем уже полную диагностику гены.

Лампа АКБ как тухнет сразу или после подгазовки?

_________________
Вернуться к началу
fantom343 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Женек 2114



На форуме 7 лет
Сообщения: 19
Авто: 2114
Сообщение Добавлено: 15 Июня 2011 09:11
Ответить с цитатой

Лампа АКБ как тухнет сразу или после подгазовки?

тухнет сразу как завелся двигатель
Вернуться к началу
Женек 2114 сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 15 Июня 2011 12:14
Ответить с цитатой

fantom343 писал(а):
тогда лампа горела бы в пол накала.

в пол накала.. если это доп диоды... если основные - не увидит.. имхо

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
алекс спб



На форуме 6 лет
Сообщения: 3717
Откуда: Спб
Авто: 2107-2111-21093-2111
Сообщение Добавлено: 15 Июня 2011 13:18
Ответить с цитатой

если в подкове пробит 1 силовой диод-напруга будет 10.7-11в,аккум не зарядит-но ехать можно
на 10ке так было

_________________
Вернуться к началу
алекс спб сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 11 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 15 Июня 2011 15:21
Ответить с цитатой

Женек 2114 писал(а):
генератор нормальный

Женек 2114 писал(а):
при запуске двигателя и при движении от 11.9 -12.2в.

это не нормальные генератор. Он просто не работает.

Женек 2114 писал(а):
аккумулятор в итоге посадил. взял новый.

заряжать не пробовал зарядным устройством?

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Talamaur



На форуме 6 лет
Сообщения: 90
Авто: Ваз 2114,1,5л,2006г.в. "снежка"
Сообщение Добавлено: 11 Августа 2011 18:49
Ответить с цитатой

У меня тоже хронический недозаряд АКБ. При отключенных потребителях комп показывает 13,6в. При вкл ближнем свете 13-13,1в. А если ещё и вентилятор включить и того меньше. Но в первую минуту после завода, бывает, что показывает и до 14в. РН поменял, проблема осталась. При увеличении оборотов напряжение не поднимается (точно сказать не могу, но иногда кажется, что даже падает). Где ещё можно поискать? Клеммы , контакты проверил. Отпаивть подкову без вариантов?Почитал форум, чет запутался.
Вернуться к началу
Talamaur сейчас offline Посмотреть профиль Отправить личное сообщение
*aleks*



На форуме 5 лет
Сообщения: 18
Откуда: Новокуйбышевск
Авто: ВАЗ 210154 2009г.в. БК Штат 115 X24 BLACK
Сообщение Добавлено: 11 Августа 2011 19:01
Ответить с цитатой

Talamaur писал(а):
У меня тоже хронический недозаряд АКБ. При отключенных потребителях комп показывает 13,6в. При вкл ближнем свете 13-13,1в. А если ещё и вентилятор включить и того меньше. Но в первую минуту после завода, бывает, что показывает и до 14в. РН поменял, проблема осталась. При увеличении оборотов напряжение не поднимается (точно сказать не могу, но иногда кажется, что даже падает). Где ещё можно поискать? Клеммы , контакты проверил. Отпаивть подкову без вариантов?Почитал форум, чет запутался.

Такая же фигня. Заказал РЕНАТО, жду посылку. Может будет лучше.
Вернуться к началу
*aleks* сейчас offline Посмотреть профиль Отправить личное сообщение
Talamaur



На форуме 6 лет
Сообщения: 90
Авто: Ваз 2114,1,5л,2006г.в. "снежка"
Сообщение Добавлено: 11 Августа 2011 19:07
Ответить с цитатой

*aleks* писал(а):
РЕНАТО

Это чё такое?
Вернуться к началу
Talamaur сейчас offline Посмотреть профиль Отправить личное сообщение
*aleks*



На форуме 5 лет
Сообщения: 18
Откуда: Новокуйбышевск
Авто: ВАЗ 210154 2009г.в. БК Штат 115 X24 BLACK
Сообщение Добавлено: 11 Августа 2011 19:16
Ответить с цитатой

Talamaur писал(а):
*aleks* писал(а):
РЕНАТО

Это чё такое?

http://www.12v.ru/site.xp/051053050124.html
Вернуться к началу
*aleks* сейчас offline Посмотреть профиль Отправить личное сообщение
andreyal553



На форуме 7 лет
Сообщения: 4055
Откуда: 55.51.55:37.40.05
Авто: Которое дизелит
Сообщение Добавлено: 11 Августа 2011 19:16
Ответить с цитатой

Talamaur писал(а):
Это чё такое?

Читаем, внимательно http://www.autolada.ru/viewtopic.php?t=254081&start=0

_________________
The truth is out there.
Вернуться к началу
andreyal553 сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 11 Августа 2011 19:18
Ответить с цитатой

РЕНАТО - РЕгулятор НАпряжения ТермоОптимизированный.
Talamaur писал(а):
Отпаивть подкову без вариантов?
Она на болтиках. Машина такая?
Talamaur писал(а):
Ваз 2114,1,5л,2006г.в. "снежка"
Но для начала почисть силовые массы на левом крыле и на движке, а также плюсовые првода на шпильке генератора.
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Talamaur



На форуме 6 лет
Сообщения: 90
Авто: Ваз 2114,1,5л,2006г.в. "снежка"
Сообщение Добавлено: 11 Августа 2011 19:25
Ответить с цитатой

Сохатый писал(а):
РЕНАТО - РЕгулятор НАпряжения ТермоОптимизированный.
Talamaur писал(а):
Отпаивть подкову без вариантов?
Она на болтиках. Машина такая?
Talamaur писал(а):
Ваз 2114,1,5л,2006г.в. "снежка"
Но для начала почисть силовые массы на левом крыле и на движке, а также плюсовые првода на шпильке генератора.

Да, машина такая. Я просто по книжке смотрел, генератор не снимал, а там сказано именно про отпайку. Видимо генераторы разные просто. Провода на шпильке чистил, когда РН менял. Завтра ещё раз все просмотрю. Посмотрим чё будет. Почему в мервую минуту после запуска до 13,8-14 поднимается?
Вернуться к началу
Talamaur сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30068
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 11 Августа 2011 19:36
Ответить с цитатой

Talamaur писал(а):
Почему в мервую минуту после запуска до 13,8-14 поднимается?

Так и должно быть.
Холодный РН выдает большее напряжение.Это термостабилизация напряжения.
Talamaur писал(а):
При отключенных потребителях комп показывает 13,6в.

Вот здесь правильно написано! http://www.autolada.ru/viewtopic.php?p=3418042#3418042 Good

ВСЕ замеры напряжения которые озвучиваются в сообщениях проводить ТОЛЬКО НА КЛЕММАХ АККУМУЛЯТОРА, показания бортовых компьютеров тут никому не интересны
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Talamaur



На форуме 6 лет
Сообщения: 90
Авто: Ваз 2114,1,5л,2006г.в. "снежка"
Сообщение Добавлено: 11 Августа 2011 22:53
Ответить с цитатой

В одной из мурзилок вычитал интересную вещь- при полной нагрузке для генератора 9402.3701 должно быть выше 13,2в, а для 37.3701 13,6в.
Вернуться к началу
Talamaur сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы