Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Долго крутит стартер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Долго крутит стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 03 Июля 2011 18:20
Ответить с цитатой

Заводится авто только спустя 3-4 сек. прокрутки стартера. Жить не мешает, но немного напряжно. Проблема существует время от времени где-то уже чуть более года, все больше на холодную. На горячую очень редко, но бывает. За это время помяны : топливный фильтр, сеточка в баке. Давление в рампе топливной в порядке и держится спустя минут 10 после выкл. Свечи NGK 13, в-провода пока не трогал. ДПДЗ менял 3 месяца назад.
У кого бывало подобное или знающие спецы поделитесь советом...
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
marseal



На форуме 10 лет
Сообщения: 700
Откуда: 66rus г.Нижний Тагил
Авто: FordFocusIIRS
Сообщение Добавлено: 04 Июля 2011 04:45
Ответить с цитатой

Насколько старое авто? У меня такое было. Поменят РДТ. Три дня езжу. Пока нормально.
_________________

Владелец Нашего авто, неизбежно становится либо автомехаником, либо пешеходом.
Вернуться к началу
marseal сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21743
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 04 Июля 2011 05:35
Ответить с цитатой

пробег какой?может форсы льют ,а не распыляют.
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 04 Июля 2011 13:00
Ответить с цитатой

2004 года машинка. Пробег под 150 тыков. Сам в форсы никогда не лазил и до меня вряд ли кто этим занимался.
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
marseal



На форуме 10 лет
Сообщения: 700
Откуда: 66rus г.Нижний Тагил
Авто: FordFocusIIRS
Сообщение Добавлено: 04 Июля 2011 20:33
Ответить с цитатой

rg-45 писал(а):
может форсы льют

Да! Я форсы тоже промывал. Проблема не ушла... Pardon
Но, это дороговастенькое удовольствие.

_________________

Владелец Нашего авто, неизбежно становится либо автомехаником, либо пешеходом.
Вернуться к началу
marseal сейчас offline Посмотреть профиль Отправить личное сообщение
алекс спб



На форуме 6 лет
Сообщения: 3719
Откуда: Спб
Авто: 2107-2111-21093-2111
Сообщение Добавлено: 04 Июля 2011 21:12
Ответить с цитатой

это скорее електрический глюк
тянуть массы и искть неконтакт при просадке напруги от пуска

_________________
Вернуться к началу
алекс спб сейчас online Посмотреть профиль Отправить личное сообщение
shubin81



На форуме 9 лет
Сообщения: 6196
Откуда: Москва
Сообщение Добавлено: 04 Июля 2011 21:20
Ответить с цитатой

ошибки погляди на компе. у меня такая шнига была - авто не с полоборота заводится а после полного оборота колена - датчик фаз накрылся. заменил - снова с полоборота хватать стало
_________________
"...мерс для начальства, бмв для братвы, ауди так - для выскочек" (с)
Вернуться к началу
shubin81 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address Yahoo Messenger MSN Messenger
streles



На форуме 8 лет
Сообщения: 712
Откуда: 34rus Волгоградские степи
Авто: 21053-2114-21093--Калина-2
Сообщение Добавлено: 04 Июля 2011 21:26
Ответить с цитатой

vvolka писал(а):
Заводится авто только спустя 3-4 сек. прокрутки стартера.

У меня точно так же.Причом зимой на холодную с полоборота заводилась а как теплее стало стартер крутит 3-4 сек пока заведется. А на горячую иногда с полоборота иногда нет.Ошибок по БК нет, датчика фаз тоже.Пробег под 100 тыс.

Последний раз редактировалось: streles (04 Июля 2011 21:28), всего редактировалось 1 раз
Вернуться к началу
streles сейчас offline Посмотреть профиль Отправить личное сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 04 Июля 2011 21:26
Ответить с цитатой

shubin81 писал(а):
ошибки погляди на компе. у меня такая шнига была - авто не с полоборота заводится а после полного оборота колена - датчик фаз накрылся. заменил - снова с полоборота хватать стало


Не имею компа. А колено крутил руками когда помпу и ремень менял. Проблема как была так и осталась.
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 04 Июля 2011 21:29
Ответить с цитатой

алекс спб писал(а):
это скорее електрический глюк
тянуть массы и искть неконтакт при просадке напруги от пуска


Не думаю что это глюк. Менял втулки стартера и бендикс в прошлом году. Тогда же всю электрику связанную с пуском просмотрел. Никаких изменений.
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
ЮБА



На форуме 10 лет
Сообщения: 1572
Откуда: Москва САО
Авто: ВАЗ 21140 2005
Сообщение Добавлено: 04 Июля 2011 23:43
Ответить с цитатой

При подсевшем аккумуляторе так бывает. Причем на ХХ примерно 12 В с копейками.
После зарядки не успеваешь ключ повернуть - уже завелась.
И кстати при старом аккумуляторе, напруга в норме, а емкости нет.

_________________
Не починяй что работает!
Вернуться к началу
ЮБА сейчас offline Посмотреть профиль Отправить личное сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 05 Июля 2011 10:18
Ответить с цитатой

ЮБА писал(а):
При подсевшем аккумуляторе так бывает. Причем на ХХ примерно 12 В с копейками.
После зарядки не успеваешь ключ повернуть - уже завелась.
И кстати при старом аккумуляторе, напруга в норме, а емкости нет.


Аккумулятору меньше месяца. Но менял не поэтому.
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
vvolka



На форуме 6 лет
Сообщения: 20
Авто: 21099i
Сообщение Добавлено: 05 Июля 2011 18:41
Ответить с цитатой

Проверил давление еще раз - 2.8 при вкл. зажигании без пуска. После пуска 2.7, скинув шланг с РДТ давление выросло на 0.8. Может все-таки в нем дело? Если по мурзилке сказано, что должно вырасти на 0.2-0.7. Вариантов куда копать больше у меня нет.
Вернуться к началу
vvolka сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы