Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
сигнализатор неисправности ламп накаливания

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> сигнализатор неисправности ламп накаливания вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Евг/21099i



На форуме 13 лет
Сообщения: 18
Сообщение Добавлено: 03 Февраля 2004 07:07
Ответить с цитатой

ваз 21099i, высокая панель.

С "рождения" постоянно горела сабжевая лампочка на панели приборов при включении подфарников, хотя все лампы были исправны. Ни поездки в сервис, ни полная замена всех ламп, ни
прочистка разъемов не помогало.
Здесь уже подобная тема пробегала раньше, а решения не нашли.
И вот я нашел таки корень проблемы!! Smile)))

В задних габаритах стояли не родные 5-ти ватные, а 10-ти ватные лампы!!! Причем с самого завода. Поменял на нужные - сигнализатор перегорания ламп потух!!!! Smile)))
Вернуться к началу
Евг/21099i сейчас offline Посмотреть профиль Отправить личное сообщение
NIKAKOI



На форуме 13 лет
Сообщения: 23
Откуда: Moscow
Сообщение Добавлено: 03 Февраля 2004 12:09
Ответить с цитатой

Во как бывает!!!! Surprised У одного моего товарища такая же фигня, надо ему будет сказать, а он уже два года так ездит...
Вернуться к началу
NIKAKOI сейчас offline Посмотреть профиль Отправить личное сообщение
neprezent



На форуме 11 лет
Сообщения: 4720
Откуда: Moscow-city
Авто: Субарыня 3.0 H6 + ГБО
Сообщение Добавлено: 13 Марта 2006 21:42
Ответить с цитатой

Евг/21099i писал(а):
ваз 21099i, высокая панель.

С "рождения" постоянно горела сабжевая лампочка на панели приборов при включении подфарников, хотя все лампы были исправны. Ни поездки в сервис, ни полная замена всех ламп, ни
прочистка разъемов не помогало.
Здесь уже подобная тема пробегала раньше, а решения не нашли.
И вот я нашел таки корень проблемы!! Smile)))

В задних габаритах стояли не родные 5-ти ватные, а 10-ти ватные лампы!!! Причем с самого завода. Поменял на нужные - сигнализатор перегорания ламп потух!!!! Smile)))

У меня стоят как раз 10-ти ватные и ничего. Светят лучше, чем 5-ки.

_________________
Subaru - машина для езды по дорогам, а не по девочкам (с)
Вернуться к началу
neprezent сейчас offline Посмотреть профиль Отправить личное сообщение
KarapuZ



На форуме 13 лет
Сообщения: 1852
Откуда: 77rus, житель города запретов и лишений
Авто: Kia Rio 1,4MT 2013, чужая...
Сообщение Добавлено: 14 Марта 2006 00:36
Ответить с цитатой

Евг/21099i писал(а):
В задних габаритах стояли не родные 5-ти ватные, а 10-ти ватные лампы!!! Причем с самого завода.


У меня тоже с завода 10вт стоят. Заводские перегорели, поставил Филлипс. В последнее время иногда срабатывает сигнал "лампа". Проблема не в лампах, а в самой БСК. В ней неправильный порог страбатывания компаратора выставлен (контроль тока через лампы), проще говоря подобрать резистор, на котором измеряется падения напряжения.

_________________
Глупость, возведённая в Закон - яркая черта современной России.
Вернуться к началу
KarapuZ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы