Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер и РН с переключателем.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стартер и РН с переключателем. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vladzero



На форуме 5 лет
Сообщения: 670
Откуда: Урал Белорецк
Авто: 21120 "Silver Bullet" 2003
Сообщение Добавлено: 09 Августа 2011 16:33
Ответить с цитатой

Доброго времени суток.Просьба ни пинать.Суть вопроса в следующем:
Поставил калужский трёх уровневый РН,втягивающее перестало срабатывать должным образом (т.е. защелкало как при "посаженном" АКБ) Возвращаю старый (стандартный) РН,всё работает отлично.Если кто сталкивался с подобным-просьба отписаться.Заранее спасибо.С уважением ко всем участникам форума Vladzero.
Вернуться к началу
Vladzero сейчас offline Посмотреть профиль Отправить личное сообщение
ПавелР
Модератор
Модератор


На форуме 7 лет
Сообщения: 650
Откуда: Курск
Авто: 21013 84г 260т.км.>21124;08г 84т.км.>Sportage 3>>>
Сообщение Добавлено: 10 Августа 2011 08:54
Ответить с цитатой

Vladzero писал(а):
Доброго времени суток.Просьба ни пинать.Суть вопроса в следующем:
Поставил калужский трёх уровневый РН,втягивающее перестало срабатывать должным образом (т.е. защелкало как при "посаженном" АКБ) Возвращаю старый (стандартный) РН,всё работает отлично.Если кто сталкивался с подобным-просьба отписаться.Заранее спасибо.С уважением ко всем участникам форума Vladzero.

Странно,а где связь между РН и втягивающим?
А работает-ли новый РН? Может незаряд идёт,и через некоторое время старенькое втяг. несправляется
Вернуться к началу
ПавелР сейчас offline Посмотреть профиль Отправить личное сообщение
Волёдя



На форуме 6 лет
Сообщения: 194
Откуда: п. Свободный Свердловской обл.
Авто: ВАЗ 21102 8кл. 2002г.в. БОШ 1.5.4 Р-83
Сообщение Добавлено: 10 Августа 2011 09:02
Ответить с цитатой

Привет земляк! Опишу свою ситуацию,было один в один как у тебя,достал стартер,держа в руках включил-не трещит без нагрузки. Взял запасной у друга поставил проверить. Все отлично! Значит дело в стартере! Разобрал и ахнул-весь сухой,без намека на смазку,плюсовые щетки встали боком,потом видимо,совсем отвалились,а работал только за счет проводков,оставшихся от них,коллектор подгорел немного,но наждачка творит чудеса. И вот это,что осталось от него еще заводило машину даже в -30 этой зимой. Так что ключ на 15 тебе в помощь Smile
_________________

блог
Вернуться к началу
Волёдя сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vladzero



На форуме 5 лет
Сообщения: 670
Откуда: Урал Белорецк
Авто: 21120 "Silver Bullet" 2003
Сообщение Добавлено: 10 Августа 2011 14:40
Ответить с цитатой

Да в том то и прикол-ставлю старое РН (больше 13.8 не даёт)стартер крутит чудесно,ставлю новой РН втягивающее щелкает как пулемёт машину не могу завести(напряжение на БК на не заведённом дв.12.3) Связи стартера и РН не вижу абсолютно ни какой-но трабл имеет место.А в 21120 случайно нет защиты стартера ? Может косяк в ней?
_________________
Автомобили покончили с лошадьми, после чего принялись за людей.
Вернуться к началу
Vladzero сейчас offline Посмотреть профиль Отправить личное сообщение
Bizz



На форуме 7 лет
Сообщения: 1181
Откуда: 45 RUS
Авто: 21101 нефертити 2005 г.в.
Сообщение Добавлено: 10 Августа 2011 15:45
Ответить с цитатой

у меня гена 9402.3701. поставил рн для 94.3701. начались такие же фокусы.
так что рн не для твоего гены.

_________________
Installed: Pioneer DEH-50UB, Multitronics Comfort X10, ПТФ, Starline A9, Multitronics APT-4C, ШВИ.
HKPL 7
Вернуться к началу
Bizz сейчас offline Посмотреть профиль Отправить личное сообщение
KIB



На форуме 9 лет
Сообщения: 1947
Откуда: Москва
Авто: ВАЗ-21074 (2000) ->ВАЗ-21124 (2005) M7.9.7 проданы->Opel Astra J (2014)
Сообщение Добавлено: 10 Августа 2011 15:51
Ответить с цитатой

Vladzero писал(а):
Поставил калужский трёх уровневый РН,

Vladzero писал(а):
напряжение на БК на не заведённом дв.12.3

Генератор не выдает требуемое напряжение - либо РН неисправен, либо подключил его неправильно, либо не подходит к твоему гене.
Вобщем проверяй.
Вернуться к началу
KIB сейчас offline Посмотреть профиль Отправить личное сообщение
Mostmajor



На форуме 8 лет
Сообщения: 1570
Откуда: 102, Салават
Авто: ВАЗ 21102 (2001) Январь 5.1 (A5V05N35-116)
Сообщение Добавлено: 10 Августа 2011 19:11
Ответить с цитатой

Так напряжение же 12.3В на НЕ заведенном двигателе, а не на рабочем. Попробуй завести двигатель со старым генератором и с отключенным проводом который 1 штекерный. Если не заводится то скорей всего защита стартера стоит.
Если с новым РН напряжение выше 13.6В на горячую, то нормально всё. Никакого не подходит быть не должно.
Летом и 11В достаточно, чтоб мотор завёлся.

_________________
Вернуться к началу
Mostmajor сейчас offline Посмотреть профиль Отправить личное сообщение
serega-21124



На форуме 6 лет
Сообщения: 51
Откуда: Херсон
Авто: vaz21124
Сообщение Добавлено: 10 Августа 2011 20:51
Ответить с цитатой

Есть защита стартера в виде дополнительной релюхи, которая розрывает плюс на втягивающее и запитывается от РН. Посмотри может оно у тебя стоит.
_________________
удачи всем...
Вернуться к началу
serega-21124 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Волёдя



На форуме 6 лет
Сообщения: 194
Откуда: п. Свободный Свердловской обл.
Авто: ВАЗ 21102 8кл. 2002г.в. БОШ 1.5.4 Р-83
Сообщение Добавлено: 11 Августа 2011 07:14
Ответить с цитатой

не забудь отписаться,как все закончится,интересно. Много людей знаю с такой-же проблемой. Smile
_________________

блог
Вернуться к началу
Волёдя сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vladzero



На форуме 5 лет
Сообщения: 670
Откуда: Урал Белорецк
Авто: 21120 "Silver Bullet" 2003
Сообщение Добавлено: 11 Августа 2011 09:15
Ответить с цитатой

Сегодня буду "рыть" до посинения пока не найду причину..
_________________
Автомобили покончили с лошадьми, после чего принялись за людей.
Вернуться к началу
Vladzero сейчас offline Посмотреть профиль Отправить личное сообщение
JIE3KO



На форуме 9 лет
Сообщения: 122
Откуда: Самарская обл.
Авто: ВАЗ 21083 2001г. "Снежка",ВАЗ 21703 LADA PRIORA седан "млечка", ВАЗ 21104 2005г. "Жемчуг"
Сообщение Добавлено: 11 Августа 2011 10:20
Ответить с цитатой

Mostmajor писал(а):

Летом и 11В достаточно, чтоб мотор завёлся.

достаточно даже 9В, на себе проверял, у меня аккум сдохший, кстати тоже стоит РН с переключателем и таже проблема с запуском,но я все таки в своем случае грешу на аккум, хотя с отвертки заводится на ура, даже при 9 вольтах

_________________
Российские дороги из любой тачки сделают ТАЗ
Вернуться к началу
JIE3KO сейчас offline Посмотреть профиль Отправить личное сообщение
Bizz



На форуме 7 лет
Сообщения: 1181
Откуда: 45 RUS
Авто: 21101 нефертити 2005 г.в.
Сообщение Добавлено: 11 Августа 2011 10:42
Ответить с цитатой

Vladzero
бесполезно. регулятор тебе не подходит.я проходил это.

_________________
Installed: Pioneer DEH-50UB, Multitronics Comfort X10, ПТФ, Starline A9, Multitronics APT-4C, ШВИ.
HKPL 7
Вернуться к началу
Bizz сейчас offline Посмотреть профиль Отправить личное сообщение
Vladzero



На форуме 5 лет
Сообщения: 670
Откуда: Урал Белорецк
Авто: 21120 "Silver Bullet" 2003
Сообщение Добавлено: 11 Августа 2011 16:20
Ответить с цитатой

Bizz писал(а):
Vladzero
бесполезно. регулятор тебе не подходит.я проходил это.
+1000%-я это понял поменяв 3-ри штуки,результат один и тот же.Так вот вопрос к электрикам,почему это происходит (вероятно падение напряжения в цепи питания втягивающего реле) и как это вылечить...
Вернуться к началу
Vladzero сейчас offline Посмотреть профиль Отправить личное сообщение
Leksei



На форуме 9 лет
Сообщения: 28
Откуда: Йошкар-Ола
Авто: ВАЗ 2114 М73
Сообщение Добавлено: 12 Августа 2011 13:20
Ответить с цитатой

Возможно РН неисправный или не к тому генератору. Как без фоток и тестера разберешься.
Вернуться к началу
Leksei сейчас offline Посмотреть профиль Отправить личное сообщение
Leksei



На форуме 9 лет
Сообщения: 28
Откуда: Йошкар-Ола
Авто: ВАЗ 2114 М73
Сообщение Добавлено: 12 Августа 2011 13:21
Ответить с цитатой

В мурзилке есть - как проверить РН.
Вернуться к началу
Leksei сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 12 Августа 2011 20:42
Ответить с цитатой

Защита стартера по каманде ЭБУ.
Может поможет чем. У меня был немного другой трабл. Решил подойти к вопросу кардинально.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vladzero



На форуме 5 лет
Сообщения: 670
Откуда: Урал Белорецк
Авто: 21120 "Silver Bullet" 2003
Сообщение Добавлено: 13 Августа 2011 14:43
Ответить с цитатой

Подводим итоги:1.Защита стартера не причём.
2.РН-исправен.(поменял три штуки, все проверял по методу указанному выше)
3.Зачистил все контакты задействованные в цепи АКБ,РН,Замок зажигания,ЧЯ
Вывод печален-цифра 02 в маркировке моего гены делает невозможным установку данного девайса...жаль возможность регулировать напряжение простым переключением тумблера мне очень была нужна.

_________________
Автомобили покончили с лошадьми, после чего принялись за людей.
Вернуться к началу
Vladzero сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы