Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
непонятки со стартером

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> непонятки со стартером вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 16 Октября 2011 02:55
Ответить с цитатой

ситуация такая, периодически не крутит стартер, закономерность не пойму, просто щелкает втягивающий, стартер новый bosch, также менял контактную группу замка, грешил и на нее, вывел в обход нее для проверки, отдельно кнопку, ситуация таже, напруга на аккуме 12.6, при чем аккум тоже новый, контакты везде зачищал, подтягивал, вел новый провод от аккумулятора на втягивающий, бывает что катаешься несколько дней норм, иногда раз не заведется, и дальше нормально, а бывает что то и дело приходится крутить ключ пока не заведется, пробовал еще во время этого накидывать провод от аккумулятора на провод возбуждающей обмотки, машина завелась, хотя может просто так выпало, подскажите что еще стоит посмотреть, машина 21102 2002 года
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 16 Октября 2011 11:51
Ответить с цитатой

Контакты втягивающего посмотреть, но разбирать осторожно с паяльником, может что то технологическое осталось на контактах, бош то наверняка не оригинал.
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
gans397



На форуме 6 лет
Сообщения: 368
Откуда: Новочебоксарск
Авто: ВАЗ2111 2001г. 1,5 8клоп.
Сообщение Добавлено: 16 Октября 2011 19:58
Ответить с цитатой

Попробуй почистить клеммы на гене на шпильке под гайкой.
_________________
желаю, что бы все!
Вернуться к началу
gans397 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Октября 2011 20:55
Ответить с цитатой

"Примерзает" стартер. Втягивающее?
Если заводить "с отвертки" - заводится ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 17 Октября 2011 00:31
Ответить с цитатой

клеммы на гене завтра попробую почистить. с отвертки заводится, но точно сказать не могу, потому что пробовал пару раз и то мог попасть на нужный момент. сегодня разобрал втягивающее, почистил пятаки, вроде сначала нормально, потом опять началось, причем заметил такое, если пробовать заводить с кнопки, с перерывами меньше секунды крутить стартер, то через пару попыток заводится, может все таки попробовать другое втягивающее купить?
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
D_Diesel



На форуме 9 лет
Сообщения: 413
Откуда: Зеленодольск, РТ
Авто: Kia Ceed SW 2016
Сообщение Добавлено: 17 Октября 2011 01:09
Ответить с цитатой

Было что-то подобное. Ключ поворачиваешь, а в ответ ничего.
Снял стартер, снял заднюю крышку и зачистил контакты под ней. Хорошо зачистил и затянул все гайки. Теперь тьфу-тьфу-тьфу.

_________________
Вернуться к началу
D_Diesel сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey52RUS



На форуме 5 лет
Сообщения: 178
Откуда: Нижний Новгород
Авто: ВАЗ 2112 2003 1,5 (поршневая 124!) 16 кл. Mitsubishi Lancer X 2008 1.8 Invite CVT
Сообщение Добавлено: 17 Октября 2011 14:07
Ответить с цитатой

Отчёт о чистке пятаков на втягивающем ВАЗ 2112 + ФОТКИ
Вернуться к началу
Andrey52RUS сейчас offline Посмотреть профиль Отправить личное сообщение
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 17 Октября 2011 15:30
Ответить с цитатой

сегодня проверил отверткой, с ключа щелкал, с отвертки завелась сразу. в домашних условиях как можно проверить провод идущий со стартера на замок? и кстати когда чистил втягивающий, канавок на пластине почти не было, и я их полностью убрал, не допустил ли я этим ошибку?
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 17 Октября 2011 15:52
Ответить с цитатой

TrojaN73 писал(а):
сегодня проверил отверткой, с ключа щелкал, с отвертки завелась сразу...

Тогда тебе сюда...
"Примерзает" стартер. Втягивающее?
Не читал еще ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Andrey52RUS



На форуме 5 лет
Сообщения: 178
Откуда: Нижний Новгород
Авто: ВАЗ 2112 2003 1,5 (поршневая 124!) 16 кл. Mitsubishi Lancer X 2008 1.8 Invite CVT
Сообщение Добавлено: 17 Октября 2011 16:06
Ответить с цитатой

TrojaN73 писал(а):
когда чистил втягивающий, канавок на пластине почти не было, и я их полностью убрал, не допустил ли я этим ошибку?


Если ты канавки убрал то только ты себе сам же навредил.Ты читал мой отчёт?(Отчёт о чистке пятаков на втягивающем ВАЗ 2112 + ФОТКИ) Я наоборот эти канавки восстанавливал натфилем что бы втягивающий работал как часы!
Вернуться к началу
Andrey52RUS сейчас offline Посмотреть профиль Отправить личное сообщение
Merain



На форуме 5 лет
Сообщения: 418
Откуда: 29 RUS
Авто: ВАЗ 2111->21099->2110 карб.,-> 21124 2006г.
Сообщение Добавлено: 17 Октября 2011 16:22
Ответить с цитатой

TrojaN73
Попробуй зачистить и поджать клемму на проводе который держит мужик на этой фотке



snstar02_tif.jpg
 Описание:
Стартер
 Размер файла:  45,93 KB
 Просмотрено:  109 раз(а)

snstar02_tif.jpg



_________________
Вернуться к началу
Merain сейчас offline Посмотреть профиль Отправить личное сообщение
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 18 Октября 2011 01:39
Ответить с цитатой

сегодня после работы протянул другой провод от реле до стартера, пока полет нормальный, надеюсь виноват он был, и немного не в тему, сейчас заметил при включении обогрева заднего стекла, падает напруга на генераторе. с 13.9 до 13, раньше такого не было, и при включении всех потребителей кроме него, падения такого нет.
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
ttiiggrr



На форуме 8 лет
Сообщения: 10
Авто: ВАЗ 21101
Сообщение Добавлено: 18 Октября 2011 10:04
Ответить с цитатой

У меня похожая проблема, как понял из прочитанного по ссылкам и остальному надо стартер снимать, смотреть и чистить. Суть такая если машина стоит более 3 суток напряжение на акб падает до 11,8(по данным компьютера, реальное на аккуме повыше 12-12,1) примерно и после этого машина не заводится, ничего не щелкает и не крутится в момент когда поворачиваю ключ в 3 положение-стартера, просто притухают все лампочки(не гаснут) перевожу ключ во 2 положение лампочки на приборной панели начинают светится как обычно. Раньше грешил на аккум., но с новым так же. Старый носил домой на подзарядку после этого с первого раза заводилась всегда, но недавно нашел другой способ ключом несколько раз пощелкаю вкл-выкл зажигание(без стартера), и машина заводится. Не подскажите куда лучше всего сразу посмотреть, проблема и летом и зимой(это я к слову о теме "примерзает стартер")
P.S. Иногда проблема может повториться и на горячую, например, пока хожу в магазин, но это очень редко.
Вернуться к началу
ttiiggrr сейчас offline Посмотреть профиль Отправить личное сообщение
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 18 Октября 2011 10:20
Ответить с цитатой

как вариант обмотка на якоре стартера. на себя берет напругу. у меня со старым так же было. поэтому и сменил, либо щетки посмотри.
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 18 Октября 2011 10:51
Ответить с цитатой

ttiiggrr
1. Измерь напряжение на генераторе, должно быть выше 13,8В.
2. Измерь ток утечки во время стоянки, должно быть 50-70 мА.
3. Установи доп. реле (из темы "примерзает стартер").

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
ttiiggrr



На форуме 8 лет
Сообщения: 10
Авто: ВАЗ 21101
Сообщение Добавлено: 18 Октября 2011 16:10
Ответить с цитатой

!Lnur

1. уже исправлено, под полной нагрузкой 13,5 где-то, это первое на что стал грешить.
2. утечки вполне в норме около 80-85 мА
3. сейчас хочу поставить, а то зима на носу, не хочу без автозапуска сидеть, как прошлой зимой, когда все это началось
Вернуться к началу
ttiiggrr сейчас offline Посмотреть профиль Отправить личное сообщение
gans397



На форуме 6 лет
Сообщения: 368
Откуда: Новочебоксарск
Авто: ВАЗ2111 2001г. 1,5 8клоп.
Сообщение Добавлено: 18 Октября 2011 21:07
Ответить с цитатой

У меня такая беда была с контактной группой ЗЗ.
_________________
желаю, что бы все!
Вернуться к началу
gans397 сейчас offline Посмотреть профиль Отправить личное сообщение
ttiiggrr



На форуме 8 лет
Сообщения: 10
Авто: ВАЗ 21101
Сообщение Добавлено: 18 Октября 2011 22:33
Ответить с цитатой

Кажется все решится малой кровью, путем установки реле, с отвертки отлично завелась при включенных всех потребителях, по компьютеру показывало напряжение 10.4, с ключа при этом не заводилась.
Вернуться к началу
ttiiggrr сейчас offline Посмотреть профиль Отправить личное сообщение
TrojaN73



На форуме 5 лет
Сообщения: 17
Откуда: 73
Авто: ваз 21102
Сообщение Добавлено: 19 Октября 2011 00:47
Ответить с цитатой

ttiiggrr писал(а):
Кажется все решится малой кровью, путем установки реле, с отвертки отлично завелась при включенных всех потребителях, по компьютеру показывало напряжение 10.4, с ключа при этом не заводилась.
все равно при новом аккумуляторе, слишком проседает напряжение, все равно стоит посмотреть контактную группу и обмотку на стартере. ИМХО
Вернуться к началу
TrojaN73 сейчас offline Посмотреть профиль Отправить личное сообщение
ttiiggrr



На форуме 8 лет
Сообщения: 10
Авто: ВАЗ 21101
Сообщение Добавлено: 19 Октября 2011 09:03
Ответить с цитатой

TrojaN73 пока тестера нет под рукой, возможно врет только на показаниях компьютера, надо на аккумуляторе замерить напрямую.
Вернуться к началу
ttiiggrr сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы