Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Немножко нестандатрная ситуация, подскажите пожалуйста!
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Немножко нестандатрная ситуация, подскажите пожалуйста! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 00:45
Ответить с цитатой

всем привет, щас поведую свою беду))(ВАЗ31102)1.5 8 кл январь 5.1
на холодную работает и заводится отлично, нагревается до рабочей температуры и тут происходит следующее))
теемпература под 90, на ней работает еще какое то время, всегда по разному(от2 до 20 мин) потом резко падают обороты до 500, но восстанавливаются, работает, еще через пару мин опять такая же фигня, и еще, и еще, потом запинаясь глохнет, а может и сразу заглохнуть так, как будто ключ выдернули)))ладно еще не все))
после того как заглохла, пробую заводить и не как, крутит крутит и не схватывает, а бывает и заводится сразу, а бывает попридержишь ключ долго, и через 15 сек схватывает, а бывает 15 минут крутишь и ни че нет,(чек энджен не горит) остыла чуть чуть, заработала, нагрелась опять все тоже, а когда еду на ней, иногда проваливается, и глохнет когда скорость выключаю, а бывает проеду 150 км и не глохнет и не дергается и на холостом норм работает.
бензонасос недавно поменял, качает хорошо, высоковольтные провода новые, свечи кирпичные сухие с синей искрой))давление в рампе норм(до 3 кг), регулятор давления в рампе новый, каленвала датчик менял.смотрел проводку, реле все, ни че не где не горит, не греется, все робит, массы везде норм.
теперь еще кое что. До етого была у меня беда, машина встала со всем и не вкакую не заводилась, тогда я поменял МЗ и она пошла, теперь вчера ставлю исправный мз, моя нынешняя беда н перестало, и самое главное, поставил тот мз из за которого машина тогда встала, и результат такой же как и 2-мя другими мз, как он старик зароботал вообще не понятно.
кстати на счет высоковольтных проводов. Раз ночью у меня эта моя болехнь, я за лез под капот, друг крутил ключем, а я увидел северное сияние))) видно как бежит искорка по проводам, и как на свече вспыхивает. Ну и подумал сразу что из за проводов и не работает. Заменил. ВСе то же, и я заметил, что когда машина работет норм и заводится, то сияния нет, а когда нагретая заглохла и не заводится, тогда сияние есть)) обьясните если не трудно что ето значитт))
вообщем вот, куда еще подробней написать незнаю)))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
chykas



На форуме 6 лет
Сообщения: 274
Откуда: Рио-де-Кубань
Авто: опель астра
Сообщение Добавлено: 01 Ноября 2011 01:32
Ответить с цитатой

а что за модель 31102.проц январь 5.1 мне знаком.какая прошивка заводская.у меня проц такойже.прошивка заводская.при заводке часто чудит. конечно не так как .попробуй с кем нибудь процем поменятся.это не сложно.если чек не горит значит датчики в порядке.походу машина б\у.могли прошивку залить левую.пробуй ставить другой проц.
Вернуться к началу
chykas сейчас offline Посмотреть профиль Отправить личное сообщение
Победитель Четверга



На форуме 7 лет
Сообщения: 5373
Сообщение Добавлено: 01 Ноября 2011 01:49
Ответить с цитатой

ну проводья то ВВ в топку однозначно
заодно и свечи
ДМРВ проверять
РХХ подинуть нужно
тут на форуме было- разъём эбу попробуй неск раз снять-поставить
пробег большой? чё с компрессией?

старый модуль у тебя заработал, потому, что прибор капризный и чуствительный к температуре когда умирает. соответственно полежал в холодке отошёл, но это не надолго, не обольщайся.
Вернуться к началу
Победитель Четверга сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 08:19
Ответить с цитатой

ДМРВ и РХХ сегодня буду смотреть, и компрессию не проверял, так то вроде когда заведется то норм все, тянет гуд) хз) короч, сеня до поздна буду в гараже, сюда буду отписываться))
еще, машину брали с нуля, пробег 170 тыс, и пока еще в ебу ни че не приходилось делать))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
SPRN



На форуме 7 лет
Сообщения: 1168
Откуда: Моск. обл. наукоград Фрязино
Авто: ВАЗ 2108 1987 г.в.-->ВАЗ21112 2005 г.в. Bosch M7.9.7 1,6л, 8кл.
Сообщение Добавлено: 01 Ноября 2011 09:19
Ответить с цитатой

CyMPaK
Ну провода точно в топку, они тебе МЗ так запорят. А на газу пробовал заводить?
Вернуться к началу
SPRN сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 12:51
Ответить с цитатой

SPRN
на гозу пробовал, не заводится, а как то раз помогла, а еще бывало у меня до етой беды так: с первого раза заводится, но обороты не держит и тут же глохнет, но если чуть газ нажать, тогда схватилась, и не глохнет и четко работает, а если газ не трогать то со второго раза.
может ли так РХХ временами глючить?
и еще, провода искрили, поставил новые( 2 дня назад), и когда она заводится то не искрят, а когда не заводится то искрят, но не так сильно как старые, провода купил вроде норм, за 550 р )))))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
SPRN



На форуме 7 лет
Сообщения: 1168
Откуда: Моск. обл. наукоград Фрязино
Авто: ВАЗ 2108 1987 г.в.-->ВАЗ21112 2005 г.в. Bosch M7.9.7 1,6л, 8кл.
Сообщение Добавлено: 01 Ноября 2011 13:23
Ответить с цитатой

CyMPaK
РХХ у меня так и глючил подобным образом, то на газу еле заведётся и при отпускании газа глохнет, то потсоит 5 минут и заводится спокойно. сними РХХ, посмотри на наличие грязи, у меня загаженый был, я его чистить не стал, а на новый заменил и всё прошло. Блин, мне чё то кажется, что провода вообще не должны искрить...Короче, глянь РХХ, и дело, наверное, в связки МЗ-провода-свечи. Свечи давно менял? Бортовой компьютер есть?
Вернуться к началу
SPRN сейчас offline Посмотреть профиль Отправить личное сообщение
Победитель Четверга



На форуме 7 лет
Сообщения: 5373
Сообщение Добавлено: 01 Ноября 2011 14:04
Ответить с цитатой

вот и меня чёт искрение новых смущает
вообще как бы имеет смысл всё вместе менять свечи-провода-мз, а не частями
завод со второго раза- на 16 кл это из за бн бывает, здесь я бы то же глянул.
если за 170 тысяч в инжектор нито не лазил- скорее всего там букет, просто сейчас видимо что то сдохло и машина уже совсем работать не хочет.
соответственно смотреть нужно всё: компресс, давление топ, дмрв, дроссельный мыть, выходит ли на 0 дпдз, нет ли провалов в его показаниях, рхх подкинуть. проводку есесно осмотреть всю. ну и метки докучи.
мз-свечи- провода я считаю все должны быть новыми (не в смысле ещё новые упить)
Вернуться к началу
Победитель Четверга сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26917
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 01 Ноября 2011 17:13
Ответить с цитатой

Победитель Четверга писал(а):
вообще как бы имеет смысл всё вместе менять свечи-провода-мз, а не частями

Двигатель заодно меняй Good
Победитель Четверга писал(а):
завод со второго раза- на 16 кл это из за бн бывает, здесь я бы то же глянул.

Бензонасосы одинаковые что на 16 вэ что где то еще даже на классике и волге такой же.

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 17:19
Ответить с цитатой

SPRN
я ток с работы пришел , щас перекушу и в гараж))
свечи менял давно, чесно, прошел на них много, модулю меньше года, провода 3 дня)) но я вас уже понял, это все менять нужно в связке)) так и сдела
пока начну с РХХ и ДМРВ
Победитель Четверга
в течении всего пробега машина переодически осматривалась, много че менялось, и датчики почти все менял, и ДУ мыли, насос месяц назад поменял, реле относительно недавно менялись, проводку позовчера и вчера смотрели, в рампе давление норм,( че удивительно бенз кристально чистый и сеточка в баке блистит, удивиился я)) На ДПКВ контакт норм, а вот эбу гдето год назат смотрели на СТО, и сказали что норм, а щас хз)) прокладку на головке меняли, смотрели клапана, и на м сказали что типа клапана норм, все четко) вот только нет у меня преспособы компрессию проверить)

вот еще че заметил, незнаю относится ето к делу или нет. короч стрелка на пол бака, все норм работает, как заглохла и незаводится, стрелка еле поднимается и горит лампа, я думаю но не может быть, больше пол бака же было)) ну и потом когда завелась, он опять пол бака показывает))) мож просто сам поплавок)
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 18:37
Ответить с цитатой

поменял РХХ, и попытаюсь описать подробнее))
завелась четко, нагрелась до раб темп (зажглась чеек енджин), дернулась, потом минуту норм поработала и резко заглохла, потом завелась с пол дрына, через 15 сек зажглась чек ендж,через минуту начала дергаться дрыг дрыг дрыг, заглохла, опять завелась норм, сразу заглохла, крутил стартером секунд 5 и завелась( тобиш долго),пороботала, через 5 сек горит чек ендж, еще с минуту ии заглохла, потом не заводится совсем, во время пуска чек не горит а загорается именно через какое то время
может у меня все три модуля не рабочие
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 18:55
Ответить с цитатой

проверил ДМРВ как написанно тут:

Чтобы с приемлимой точностью оценить состояние датчика, необходимо несколько минут, рожковый ключ на 10, фигурная отвёртка и китайский тестер со свежей батарейкой.
1. Включаем тестер в режим измерения постоянного напряжения, и выставляем предел измерения 2 Вольта. Находим в разъёме датчика провод жёлтого-выход (ближний по расположению к лобовому стеклу) и зелёного-масса (третий с того же края). Это нужные нам выводы датчика. В системах разных лет цвета могут меняться(! да и разъём может быть уже меняным), неизменным остаётся только расположение выводов. Для оценки состояния ДМРВ, необходимо измерить напряжение между указанными выводами при включенном зажигании, но НЕ заводя двигатель! Щупы тестера по диаметру позволяют внедриться сквозь резиновые уплотнители разъёма, вдоль указанных проводков, не нарушая их изоляции, добираясь до самих контактов и не причинять вреда самим уплотнителям. Полезно будет смазкой ВД пшикнуть на щупы. Включаем зажигание, подключаем тестер, снимаем показания. Эти же показаниия можно снять и без тестера с табло бортового компьютера, у кого он есть. В группе параметров "напряжения с датчиков". Обозначается Uдмрв=...
2. Оцениваем результаты. Напряжение на выходе исправного датчика в состоянии "из упаковки" 0.996...1.01 Вольта. В процессе эксплуатации оно постепенно меняется, и как правило увеличивается. По увеличению этого напряжения можно вполне уверенно судить о степени "износа" датчика. Попадание напряжения в указанный выше диапазон - лучший результат этой проверки. Дальше возможны варианты:
1.01...1.02 - вполне рабочий датчик, очень неплохо.
1.02...1.03 - тоже приемлимо, но датчик уже не молодой.
1.03...1.04 - большая часть ресурса уже позади, можно планировать скорую замену.
1.04...1.05 - явно уставший датчик, своё он уже отслужил. Если бюджет позволяет, смело меняем.
1.05...и выше - источник проблем, давно пора заменить.


мой датчик попал в интервал1,02-1,03(1,028)
о чем тут можно судить??
источник:http://www.lada-forum.ru/index.php?showtopic=39288
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
Победитель Четверга



На форуме 7 лет
Сообщения: 5373
Сообщение Добавлено: 01 Ноября 2011 19:25
Ответить с цитатой

Serg_x
ну одинаковые на 2111 и 2112 насосы, однакож даблстартом почемуто из за него только 2112 мается

CyMPaK
что за ошибка не выяснял?
Вернуться к началу
Победитель Четверга сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 20:56
Ответить с цитатой

нет не выяснял, не чем выяснить,
ребята HELP!!!!
щас опять доехал до друга, заглушил у него, потом заводилась и тут же глохла, в итоге сел аккумулятор, принес он меня на тросе, в гараже поставил на зарядку аккум, завел, на робочей темпер работала мин 10, потом заглохла, тут же без проблем завелась, потом опять заглохла, и опять без проблем завялась
че теперь, толкать в сервис ???
может быть такое что все 3 моих модуля спаленые(прочитайте я говорил о них раньше) и есть вариант взять еще один новый и попробоватть
смотрел я компрессию, во всех цилиндрах 12
ВВ провода мерил, сопротивление норм,
вот че еще а ?????
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
Победитель Четверга



На форуме 7 лет
Сообщения: 5373
Сообщение Добавлено: 01 Ноября 2011 21:18
Ответить с цитатой

нужно выяснять что за ошибка
палёные мз- ну в принципе возможно всё
Вернуться к началу
Победитель Четверга сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 21:26
Ответить с цитатой

кто нибудь еще может предложить че нить ?))))))
думал мож импульс пропадает на форсунках, но ето значит что контроллер мозг делает, вот теперь думаю пробовать новый проц и новый модуль, а если у кого есть еще идеи то пишите))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 01 Ноября 2011 21:49
Ответить с цитатой

CyMPaK писал(а):
кто нибудь еще может предложить че нить ?))))))

Я так понимаю, что у тебя стоит МЗ старого образца, со встроенным коммутатором ? не катушки ?
И при прогреве до рабочей температуры она глохнет ?
Я не ошибаюсь ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 01 Ноября 2011 23:45
Ответить с цитатой

AMAROCK
вроде да, здоровый такой, не маленький, и разьем на 4 а не на 3 контакта.
даже если ето и так то что ????
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26917
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 02 Ноября 2011 10:51
Ответить с цитатой

Победитель Четверга писал(а):
ну одинаковые на 2111 и 2112 насосы, однакож даблстартом почемуто из за него только 2112 мается

Я 10 лет езжу на 2112 и не понимаю о чем ты говоришь.

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26917
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 02 Ноября 2011 10:52
Ответить с цитатой

CyMPaK писал(а):
даже если ето и так то что ????

Одолжи у кого нибудь модуль потестить. Скорее всего поменять его надо.

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
Trokov



На форуме 9 лет
Сообщения: 795
Откуда: Великий Новгород
Авто: ВАЗ-21114 (2007), Я7.2, 1031V
Сообщение Добавлено: 02 Ноября 2011 11:12
Ответить с цитатой

А вентилятор включается нормально?
_________________
Вернуться к началу
Trokov сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 02 Ноября 2011 12:50
Ответить с цитатой

да, вентилятор работает норм, сегодня наверно за модулем в магазин поеду, блин магазин за 25 км ближайший, и то там за качество не в ответи))))))))) а СТО ближайшая км за 70-80 наверно)))
вопрос такой, я вот провода 4 дня назад поставил, и они стояли со старыми модулями, вот если я щас куплю МЗ, провода же его не испортят, они новые, не успели вроде прогореть)))))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26917
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 02 Ноября 2011 13:24
Ответить с цитатой

CyMPaK
Провода проверить надо тестером.

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 02 Ноября 2011 18:11
Ответить с цитатой

Мне кажется, что дело в давлении в рампе, если насос не развивает давление, например засореная сеточка, нагрей машинку и попробуй ниппель сбоку, если пенится то , смотри насос , сетку, а насчет зажигания навряд ли, может еще регулятор, но это маловероятно. Проверь в принципе давление в рампе, да и когда на 90 заглохнет, попробуй раза 4-5 вкл - выкл зажигание, а потом завестись. Промежуток между выключениями сек 10, что бы насос успел накачать бензина. Сумбурно как то , но вот попробуй.
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
CyMPaK



На форуме 6 лет
Сообщения: 76
Откуда: Астрахань
Авто: ваз 21102 1,5 8кл 2004г январь 5.1
Сообщение Добавлено: 02 Ноября 2011 18:56
Ответить с цитатой

Zippo2
давление проверял, сеточка блестит, качал много раз, заводил вчера пол часа бестолку, насосо робит норм,и регулятор новый поставил
Serg_x
провода проверял, сопративление бяло чуть ниже нормы, опять таки норму узнал сдесь : http://www.lada-forum.ru/index.php?showtopic=39288

короче купил щас модуль и свечи, провода оставил так как им всего 5 дней, пошел менять и проверять, о результатах отпишусь позже вечером)))
Вернуться к началу
CyMPaK сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы