Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится и стартер не крутит!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не заводится и стартер не крутит! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
alexcop



На форуме 8 лет
Сообщения: 49
Откуда: г. Запорожье
Авто: ВАЗ-2107 2004г.в.
Сообщение Добавлено: 04 Ноября 2011 11:32
Ответить с цитатой

Извините, что создал новую тему, но поиском подходящего не нашел.
Суть проблемы в следующем. Сажусь утром в авто, включаю зажигание, работает бензонасос, БСК, т.е. все как обычно. Затем, при дальнейшем повороте ключа на запуск, ничего не происходит, т.е. ничего даже не клацает - полная тишина. При этом лампочки заряда АКБ и "масленка" тухнут, а загорается лампочка ручника! Напряжение показывает 12,2В и при включении не просаживается. Все, что связано с электрикой, работает. В темное время суток заметил, что при включении зажигания лампочки заряда АКБ и "масленка" горят немного тусклее чем обычно и еле видно горит лампочка ручника (ручник не поднят). Симптомов, предшествующих данной проблеме никаких не было.
За несколько дней до этого я менял термостат и стартеру при этом "досталось". Может в этом проблема?! Помогите советом!
Вернуться к началу
alexcop сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30921
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 04 Ноября 2011 11:40
Ответить с цитатой

alexcop писал(а):
Напряжение показывает 12,2В и при включении не просаживается.

Если есть тестер,замерь напряжение между массой ДВИГАТЕЛЯ и свинцовым штырем "минус" АКБ,пока помощник держит ключ в положении "стартер".Должно быть 0 вольт.
Возможно плохой контакт клеммы в месте соединения этого толстого провода на двигатель,или сам провод окислен в месте заделки в клеммы,или на двигатель,или клемму - АКБ.
Если тестера нет,то временно для проверки просто соедини массу двигателя под любую доступную гайку с клеммой "минус" АКБ толстым,можно даже голым без изоляции,проводом.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
yastre



На форуме 5 лет
Сообщения: 48
Авто: шеви
Сообщение Добавлено: 04 Ноября 2011 12:00
Ответить с цитатой

http://www.autolada.ru/viewtopic.php?t=293907&highlight=
Вернуться к началу
yastre сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 04 Ноября 2011 12:22
Ответить с цитатой

Возможно имеет место проблема в контактной группе ЗЗ.
_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30921
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 04 Ноября 2011 12:29
Ответить с цитатой

kotmu писал(а):
Возможно имеет место проблема в контактной группе ЗЗ.

alexcop писал(а):
а загорается лампочка ручника

Значит на 50 замка "+" подается.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 04 Ноября 2011 12:58
Ответить с цитатой

alexcop писал(а):
При этом лампочки заряда АКБ и "масленка" тухнут, а загорается лампочка ручника!

т808все равно не понятно... если есть просадка АКБ или контакта с АКБ, то притухать должно все... но загорается лампочка
alexcop писал(а):
а загорается лампочка ручника!

либо ТС, что -то путает
т808 писал(а):
alexcop писал(а):
а загорается лампочка ручника
Значит на 50 замка "+" подается.

либо с ЗЗ криво выходит напруга..

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
VoffKa2108



На форуме 7 лет
Сообщения: 129
Откуда: Киров
Авто: ВАЗ-2108 1987г.в ->Ваз-2114 2003 г.в vs 5.1 -72
Сообщение Добавлено: 04 Ноября 2011 16:45
Ответить с цитатой

у меня проводок красный с втягивающего реле отпал, тоже ниче не щелкало и не крутилось
Вернуться к началу
VoffKa2108 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы