Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропала зарядка?
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Пропала зарядка? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dan 083



На форуме 14 лет
Сообщения: 95
Откуда: москва
Сообщение Добавлено: 19 Февраля 2004 11:24
Ответить с цитатой

Привет всем! Приключилась такая проблема: вчера вечером, подъезжая к дому, вдруг зажглась сигнальная лампа разряда аккумулятора, правда не ярко, а в пол-накала. Вместе с этим немного выросли обороты двигателя на ХХ. Ремень гены целый. Было уже поздно и я не стал выяснять причину разряда аккумулятора.
Сегодня с утра завелся, лампа не горит. Прогрелся, поехал и лампа снова загорелась Sad , решил поэкономить энергию Smile , выключил все энергопотребители и все-таки доехал до работы. По дороге дважды лампа гасла, одновременно опускались обороты ХХ, но это длилось не долго Sad .
Месяца два назад были проблемы с электрикой, поменял монтажный блок целиком, в генераторе заменили диодный мост и щетки с регулятором напряжения.
Есть ли какие-нибудь соображения - что могло накрыться? и где копать? Что-то мне подсказывает, что решение проблемы где-то на поверхности Smile , но в сервисе в прошлый раз я оставил 700 рублей без запчастей, а монтажный блок я менял сам...
Надеюсь на Вашу помощь, иначе до дома не доеду...
Вернуться к началу
Dan 083 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Sputnik



На форуме 13 лет
Сообщения: 498
Откуда: 97 RUS
Сообщение Добавлено: 19 Февраля 2004 12:04
Ответить с цитатой

99% регулятор накрылся. Меняй и все пройдет.
Вернуться к началу
Sputnik сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 12 лет
Сообщения: 2355
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 19 Февраля 2004 12:39
Ответить с цитатой

Ищи эту тему поиском. Она обсуждалась пару месяцев назад.
Если искать лень, то лезь в генератор и проверяй дополнительные диоды.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Dan 083



На форуме 14 лет
Сообщения: 95
Откуда: москва
Сообщение Добавлено: 19 Февраля 2004 16:56
Ответить с цитатой

Заменил регулятор напряжения со щетками, лампа погасла Very Happy , немного прогрел, но что будет дальше - посмотрю.
Спасибо всем за советы.
Вернуться к началу
Dan 083 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Floyd_



На форуме 13 лет
Сообщения: 110
Сообщение Добавлено: 19 Февраля 2004 18:52
Ответить с цитатой

Амперметром проверить есть ли заряд. Или отключением АКБ проверить, может ли генератор поддерживать рабочее напряжение в сети самостоятельно)
_________________
Удачи !
Вернуться к началу
Floyd_ сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
helga



На форуме 14 лет
Сообщения: 152
Откуда: St.Petersburg
Сообщение Добавлено: 20 Февраля 2004 11:47
Ответить с цитатой

У меня такая проблема переодически возникает раз в полгода - у меня однозначно реле генератора. 65 руб. и вся проблема решена. Тоже задавала вопрос электрику, почему так часто приходится менять релюху - ответ много брака - основная причина во всех релюхах отходит пайка.
_________________
helga
Вернуться к началу
helga сейчас offline Посмотреть профиль Отправить личное сообщение
Dan 083



На форуме 14 лет
Сообщения: 95
Откуда: москва
Сообщение Добавлено: 20 Февраля 2004 12:31
Ответить с цитатой

ВСЁ!! больше лампа не загоралась! Более того - раньше при включении мощных потребителей энергии сильно падали обороты ХХ и мерцала подсветка приборной доски. Сейчас проблема исчезла. Доехал до дома, завелся с утра при -25 ( это не рекорд Very Happy Very Happy ).
Всем спасибо за участие
Вернуться к началу
Dan 083 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
helga



На форуме 14 лет
Сообщения: 152
Откуда: St.Petersburg
Сообщение Добавлено: 20 Февраля 2004 14:04
Ответить с цитатой

Dan 083 писал(а):
ВСЁ!! больше лампа не загоралась! Более того - раньше при включении мощных потребителей энергии сильно падали обороты ХХ и мерцала подсветка приборной доски. Сейчас проблема исчезла. Доехал до дома, завелся с утра при -25 ( это не рекорд Very Happy Very Happy ).
Всем спасибо за участие


Так в чем была проблема? Или все исчезло само?

_________________
helga
Вернуться к началу
helga сейчас offline Посмотреть профиль Отправить личное сообщение
Dan 083



На форуме 14 лет
Сообщения: 95
Откуда: москва
Сообщение Добавлено: 20 Февраля 2004 14:23
Ответить с цитатой

helga писал(а):
Dan 083 писал(а):
ВСЁ!! больше лампа не загоралась! Более того - раньше при включении мощных потребителей энергии сильно падали обороты ХХ и мерцала подсветка приборной доски. Сейчас проблема исчезла. Доехал до дома, завелся с утра при -25 ( это не рекорд Very Happy Very Happy ).
Всем спасибо за участие


Так в чем была проблема? Или все исчезло само?


Я же вчера говорил, что на работе поменял регулятор напряжения Smile , вся работа заняла минут 15. Я боялся, что все будет гораздо хуже....
Вернуться к началу
Dan 083 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
alex_dk



На форуме 9 лет
Сообщения: 88
Откуда: Нижний Новгород
Авто: ВАЗ 21083
Сообщение Добавлено: 07 Декабря 2009 21:33
Ответить с цитатой

всем привет! Подскажите, сегодня загорелась лампа зарядки на 2108, тускловато так и стрелка вольтметра упала ниже 12В, обороты даешь - лампа гаснет, но напруга повышается на мизер, тоесть стрелка отклоняется немного но до 12В один фиг не доходит, включить если потребители какие-нить - глохнет. В чем тут может быть причина? Подкову менял примерно полторы недели назад. Зарядка бывает появится на несколько мин, напруга где-то 14В, с места трогаешься, проедешь 200 метров опять все по старому
Вернуться к началу
alex_dk сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 07 Декабря 2009 22:06
Ответить с цитатой

alex_dk писал(а):
В чем тут может быть причина? Подкову менял примерно полторы недели назад. Зарядка бывает появится на несколько мин, напруга где-то 14В, с места трогаешься, проедешь 200 метров опять все по старому


Кольца на роторе в каком состоянии? Ещё велика вероятность что накрылся регулятор напряжения.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
alex_dk



На форуме 9 лет
Сообщения: 88
Откуда: Нижний Новгород
Авто: ВАЗ 21083
Сообщение Добавлено: 08 Декабря 2009 00:48
Ответить с цитатой

ротор новый, поменял регулятор, все прошло. Регулятор недавно тоже менял, брака дофига так что ль сейчас...
_________________
Вернуться к началу
alex_dk сейчас offline Посмотреть профиль Отправить личное сообщение
volot



На форуме 8 лет
Сообщения: 109
Авто: ВАЗ 210930 2002г. двиг 2111
Сообщение Добавлено: 08 Декабря 2009 10:44
Ответить с цитатой

У меня летом была такая же хрень лампочка разряда то горит в полнакала то нормально , прозвонил якорь-обрыв. Разбираю генератор прозваниваю якорь- нормально, ну, думаю может показалось. Проверил все диоды, регулятор-норманьно.Проточил кольца на якоре собрал и откатал 2 недели. Лампа на этот раз вообще погасла . Проверяю якорь - обрыв. Во как,на оборотах оторвавшийся провод видно прижимало к кольцу и генератор работал а когда якорь не крутится проводок отваливается и hlp .
Вернуться к началу
volot сейчас offline Посмотреть профиль Отправить личное сообщение
alex_dk



На форуме 9 лет
Сообщения: 88
Откуда: Нижний Новгород
Авто: ВАЗ 21083
Сообщение Добавлено: 09 Декабря 2009 12:32
Ответить с цитатой

проблема оказалась в том что когда менял ротор забыл поставить дистанционное кольцо, но на старом роторе я его так и не обнаружил, шкив когда затягивал, ротор выжимало вперед немного - соответственно одна щетка терлась об 2 кольца ротора одновременно, получилось небольшое КЗ, соответственно и зарядки практически нема
_________________
Вернуться к началу
alex_dk сейчас offline Посмотреть профиль Отправить личное сообщение
Strelok1394



На форуме 8 лет
Сообщения: 4
Сообщение Добавлено: 09 Декабря 2009 12:47
Ответить с цитатой

А у меня такая проблема: Когда машина холодная, то заряд идет нормальный напряжение в сети > 13В (смотрю по маршрутному), через пол часа - час начинает напряжение падать, при длительной езде не поднимается выше 12В и продалжает падать, лампочка при этом не когда не горит. Что делать? Ехать за новым генератором?
Вернуться к началу
Strelok1394 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 09 Декабря 2009 21:45
Ответить с цитатой

Strelok1394 писал(а):
Ехать за новым генератором?


Сначала за регулятором.
Strelok1394 писал(а):
Когда машина холодная, то заряд идет нормальный напряжение в сети > 13В
Должно быть больше 14 вольт на холодную без потребителей.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий У.



На форуме 12 лет
Сообщения: 2182
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 10 Декабря 2009 07:27
Ответить с цитатой

Strelok1394 писал(а):
Когда машина холодная, то заряд идет нормальный напряжение в сети > 13В (смотрю по маршрутному),

Замерь напругу на клеммах АКБ
Strelok1394 писал(а):
при длительной езде не поднимается выше 12В и продалжает падать

Должно быть 14+/-0,5 В.
Strelok1394 писал(а):
Что делать? Ехать за новым генератором?

GSVNN писал(а):
Сначала за регулятором.
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
shigabiev.tatar@list.ru



На форуме 6 лет
Сообщения: 6
Сообщение Добавлено: 13 Декабря 2009 16:38
Ответить с цитатой

Друзья добрый день!
Подскажите плз. какой генератор выбрать на 2114?
Жду ответа! Заранее благодарин!
Вернуться к началу
shigabiev.tatar@list.ru сейчас offline Посмотреть профиль Отправить личное сообщение
shigabiev.tatar@list.ru



На форуме 6 лет
Сообщения: 6
Сообщение Добавлено: 13 Декабря 2009 19:10
Ответить с цитатой

Еще раз здравствуйте!
Как заменить ролик генератора на 2114?
Спасибки!
Вернуться к началу
shigabiev.tatar@list.ru сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15684
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 13 Декабря 2009 22:28
Ответить с цитатой

shigabiev.tatar@list.ru писал(а):
ролик генератора на 2114?

чё за ролик такой, на калине есть, а тут не видал


_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
jam!



На форуме 10 лет
Сообщения: 189
Откуда: Видное М.О.
Авто: Ford Mondeo III 2.0, 2006г / ЗАЗ 968М, 1981
Сообщение Добавлено: 26 Декабря 2009 09:21
Ответить с цитатой

Народ, а куда сначала смотреть если зарядка пропала резко, была и нет вообще. Лампа не горела, просто пропала, с 13.8 примерно до 0. Регулятор стоит трехуровневый.
Вернуться к началу
jam! сейчас offline Посмотреть профиль Отправить личное сообщение
alex_dk



На форуме 9 лет
Сообщения: 88
Откуда: Нижний Новгород
Авто: ВАЗ 21083
Сообщение Добавлено: 26 Декабря 2009 11:50
Ответить с цитатой

Попробуй проверь подкову, можно даже не снимая генератора тестором, в мурзилке написано как, скорее всего один из диодов пробило.
_________________
Вернуться к началу
alex_dk сейчас offline Посмотреть профиль Отправить личное сообщение
jam!



На форуме 10 лет
Сообщения: 189
Откуда: Видное М.О.
Авто: Ford Mondeo III 2.0, 2006г / ЗАЗ 968М, 1981
Сообщение Добавлено: 26 Декабря 2009 12:10
Ответить с цитатой

alex_dk писал(а):
Попробуй проверь подкову, можно даже не снимая генератора тестором, в мурзилке написано как, скорее всего один из диодов пробило.


Попробую схожу, еще РН поменяю. Но зарядки нет вообще никакой, как будто генератор отсутствует. Батарейка на приборке не горит тоже.
Вернуться к началу
jam! сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 26 Декабря 2009 13:41
Ответить с цитатой

jam! писал(а):
Но зарядки нет вообще никакой, как будто генератор отсутствует. Батарейка на приборке не горит тоже.

проводок тоненький с гены выскочил,иль оборвался.

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
jam!



На форуме 10 лет
Сообщения: 189
Откуда: Видное М.О.
Авто: Ford Mondeo III 2.0, 2006г / ЗАЗ 968М, 1981
Сообщение Добавлено: 26 Декабря 2009 16:43
Ответить с цитатой

Дела такие: отвинтился один винт крепления ТРН и он висел на одном. Прикрутил, зарядка не появилась. Поставил обычный РН появилась зарядка, но маловато. - 13.8 без потребителей на хх. Если обороты поднимать то заряд прибавляется. Пока ехал до дома напряжение еще меньше стало и загорелась в полнакала батарейка, газуешь она тусклеет. Думаю диодный мост нае..
Вернуться к началу
jam! сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы