Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите завестись, поиск не помог!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Помогите завестись, поиск не помог! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Санче



На форуме 7 лет
Сообщения: 6
Откуда: С-Петербург
Авто: 21103 1,5л 16v 2003г.
Сообщение Добавлено: 07 Января 2012 20:44
Ответить с цитатой

Всех с Новым Годом, Новым Счастьем!
Несколько дней читаю форум и пытаюсь завестись, но тщетно.
Были следующие проблемы: масло в свечных колодцах, проворот шкива-демпфера, подтекание топливной трубки (магистральной) из-за коррозии.
Поставил новый шкив коленвала, старый демпфер (он не пострадал), выставил метки. В свечные колодцы установил трубки с кольцами, их почему-то у меня не было там (я третий владелец). Топливные трубки заменил, а заодно и резиновые шланги комплектом, а то в районе топливного фильтра они уже корродировали сильно, ну и сам фильтр естественно поменял и сеточку бензонасоса. При подсоединении перепутал шланги и сначала пытался завестись так. Затем поменял соединение шлангов с трубками и машинка сразу завелась, но поработав 3 секунды заглохла. Попытался завести снова, схватила, но тут же заглохла и все, больше не завелась. Почитав форум сделал следующее:
1. Заменил свечи, пытался завестись и со старыми и с новыми, свечи мокрые.
2. Проверил искру на трех свечах: положил их на крышку головки, между трубами ресивера и отверткой замкнул стартер, отключив предварительно жгут форсунок. Искра есть.
3. CHECK при старте гаснет как и положено, шкив-демпфер вращается.
4. Нашел на форуме, что в разъеме МЗ при проверке должна загореться лампочка между коричневым и розово-черным проводами. У меня розово-черного нет. Идут в такой последовательности: красно-серый, бело-синий, коричневый, красно-синий. При включенном зажигании 13,5 В выдает между красно-синим и любым другим проводом. Это нормально?
5. Пробовал заводить с отключенным ДТОЖ, при этом включался карлсон. Не завелась.
6. Также не завелась при отключении ДПДЗ и РХХ, а также ДМРВ.
7. Продувку цилиндров делал, но не проверял насколько у меня заслонка открывается при нажатии на педаль в пол.
8. Один из коричневых проводов, крепящихся к головке блока, который одинарный был надломан но не до конца, запаял его как мог, но не скажу что слишком здорово получилось. Заизолировал, прикрепил.
9. Также обнаружил, что повреждена изоляция и сам провод слегка надломан, который идет к датчику ОЖ, ввернутому в головку блока.
10. Вызывает подозрение провод сечением 1мм, который подходит к клемме "+", пробовал при заводке его шевелить, не помогло.
11. Проверил 3 предохранителя под торпедой, где ЭБУ, целые.
12. Заменил ДПКВ и ДД на всякий случай, не помогло.
13. Давление в рампе не мерял, но если отворачивать трубку, которая подходит к рампе, бензин бьет струей, а в той которая подходит к регулятору давления тишина.
Машина стоит в гараже, в сервис в ближайшие дни не смогу оттащить, приятель в командировке. Кто что посоветует???
Вернуться к началу
Санче сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew White



На форуме 8 лет
Сообщения: 6939
Откуда: St.P
Авто: FM4
Сообщение Добавлено: 07 Января 2012 21:24
Ответить с цитатой

Санче писал(а):
В свечные колодцы установил трубки с кольцами, их почему-то у меня не было там

может быть у тебя просто голова нового образца??? Wink
Просто на старой голове эти колодцы можно было установить, только раскидав добрую половину башки.

Санче писал(а):
, выставил метки.

точно выставлены правильно? На всех шкивах?
Санче писал(а):
При подсоединении перепутал шланги и сначала пытался завестись так.

Шланги чего перепутал?

Санче писал(а):
2. Проверил искру на трех свечах: положил их на крышку головки, между трубами ресивера и отверткой замкнул стартер, отключив предварительно жгут форсунок. Искра есть.

а на 4й что?

Санче писал(а):
свечи мокрые.

После того как свечи залиты крутить практически бесполезно, ну кроме продувки.

Санче писал(а):
При включенном зажигании 13,5 В выдает

Откуда может взяться 13,5 если максимальное напряжение в борт сети это напряжение питания. Т.е. 12 с небольшим вольт от акума. Двигло то не заведено, гена не крутиться.

Ну смотри, чтоб машина завелась надо не так много.
-искра
-бензин
-правильные фазы газораспределения и искрообразавания.

Бензин есть, т.к. свечи мокрые.
Искра есть, т.к. проверял.
Осталось только Метки ГРМ и правильность при надевании высоковольтных проводов. Все остальное уже надо для того чтоб двигатель верно работал. Для пуска достаточно этого.

В каком районе СПБ гараж?

_________________
"Эксплуатация иномарки после LADA" звучит как "Жизнь после тяжелых наркотиков"
Вернуться к началу
Andrew White сейчас offline Посмотреть профиль Отправить личное сообщение
Санче



На форуме 7 лет
Сообщения: 6
Откуда: С-Петербург
Авто: 21103 1,5л 16v 2003г.
Сообщение Добавлено: 07 Января 2012 22:25
Ответить с цитатой

Метки выставлены верно, я не в первый раз выставлял, уже приходилось, ну может смещение на пол зуба, но по-моему это не критично, она же заводилась на несколько секунд.
Четвертую свечу не проверял, т.к. ее пристроить особо некуда было, да и на трех если есть уже должна завестись ведь?
По поводу 13,5 может тестер врет, но вот что он показал, то и пишу. Я вообще в электрике не очень разбираюсь)
Высоковольтные провода пронумерованы, МЗ тоже, трудно ошибиться.
По поводу заливания свечей. Я их достаю, они в бензине, но не скажу что сильно много, я их обтирал и обратно, но читал, что прокаливать надо, это обязательно?
Шланги высокого давления первоначально неправильно прикрутил к трубкам, которые идут к рампе и от регулятора давления.
Извиняюсь, что отвечаю невпопад, цитаты вставлять еще не научился. Гараж в Лигово.
А вот голова я не знаю какого образца, скорее старого, но трубки запрессовались без проблем. Я когда движок перебирал по схеме герметиком только наружный контур промазал, вот масло и поперло в колодцы, может надо было вокруг колодцев герметиком пройти? До переборки у меня без трубок масла в колодцах не было.
А вот еще подумал, а компрессия влияет на заводку?
Вернуться к началу
Санче сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew White



На форуме 8 лет
Сообщения: 6939
Откуда: St.P
Авто: FM4
Сообщение Добавлено: 07 Января 2012 22:44
Ответить с цитатой

Санче
блин так ты движок капиталил?

Санче писал(а):
А вот еще подумал, а компрессия влияет на заводку?

конечно влияет. Нет компрессии, нет рабочего цикла.

Короче, пиши полную историю с чего все началось, чем все кончилось и как происходило.

То что она на 3 секунды завелась ни о чем не говорит увы.

Ну Лигово это мой сосед.

_________________
"Эксплуатация иномарки после LADA" звучит как "Жизнь после тяжелых наркотиков"
Вернуться к началу
Andrew White сейчас offline Посмотреть профиль Отправить личное сообщение
Санче



На форуме 7 лет
Сообщения: 6
Откуда: С-Петербург
Авто: 21103 1,5л 16v 2003г.
Сообщение Добавлено: 07 Января 2012 23:27
Ответить с цитатой

После того как "откапиталил" проехал около 200 км, провернуло демпфер из-за ослабления болта., что неудивительно, т.к. закручивал без помощника.
При капиталке я поменял шатунные и коренные вкладыши, поршни поставил группы С вместо В и с углублениями, чтобы клапана не гнуло. Был большой осевой зазор, поменял полукольца, зазор стал в норме. Но мне придется еще раз вскрывать все, так как на коленвале шейки изношены прилично, я думал заменой вкладышей обойтись, не вышло, лампа давления масла при прогреве двигателя загоралась. Хотел до весны так поездить, не поездил)
Да, еще компрессионные кольца поменял, замки развел как положено. Завелась машинка после ремонта сразу кстати. Но вот потом стал подкапывать бензин, а потом машина на ходу заглохла. При этом обнаружил, как писал выше масло в колодцах и отвернувшийся болт со свернутым демпфером.
Сейчас про компрессию почитаю.
Вернуться к началу
Санче сейчас offline Посмотреть профиль Отправить личное сообщение
BOTANEG



На форуме 9 лет
Сообщения: 1412
Откуда: Тюмень
Авто: 21123 продано
Сообщение Добавлено: 07 Января 2012 23:39
Ответить с цитатой

Санче писал(а):
поршни поставил группы С вместо В и с углублениями, чтобы клапана не гнуло

может этих углублений оказалось недостаточно Very Happy . так какие поршни то воткнул?
Вернуться к началу
BOTANEG сейчас offline Посмотреть профиль Отправить личное сообщение
Санче



На форуме 7 лет
Сообщения: 6
Откуда: С-Петербург
Авто: 21103 1,5л 16v 2003г.
Сообщение Добавлено: 07 Января 2012 23:45
Ответить с цитатой

Визуально углубления где-то на 5 мм больше чем у меня были. Но у меня ремень-то и не рвался, это я заодно махнул.
Вернуться к началу
Санче сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы