Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Отключается бензонасос сразу после включения зажигания

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Отключается бензонасос сразу после включения зажигания вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 20 Марта 2012 14:28
Ответить с цитатой

С чего все началось:
Цитата:

Тема не совсем подходящая, но случилась бЯда.
Имеется генератор 2112 КЗАТЭ 80А, РН К216ЕН1 + спайка из 7 диодов 1N004, что давало при -20 15В, по мере нагрева 14,7. В последнее время напруга снизилась до 14,2В, сошлемся на потепление до плюсовой температуры.
Суть проблемы такая: крутанул двиг до 4,5к оборотов и неожиданно в этот момент пропал заряд с генератора. Загорелась лампа на приборке. Симптомы 1 в 1 как-будто слетел ремень с гены. Через 10 км остановился на заправке - ремень на месте, генератор крутится. Вместо спайки диодов сделал напрямую, заряд снова пошел. На хх - 14,4В но вот на 1500 оборотов уже стало 17-18В. Чтобы побороть рост напруги врубил всех потребителей и через неск минут заряд с генератора снова пропал. Еще через какое-то время лампа на приборке стала мерцать и тоже погасла. Проехал в итоге 40км на аккуме.
Думаю что наверняка сгорел РН, могла ли сгореть лампочка в приборке (она тоже влияет на заряд?)? И еще вопрос, РН крепится болтами с головкой на 7 или 6? До машины сейчас добраться не могу, а завтра с утра надо бы уже починить.
21114, 06г


Поменял РН, все заработало. Но не заметил что прижал провод от диода к ротору и его соответсно почти сразу перетерло. Заглушил - завел, опять заглушил. Обнаружив косяк с проводом, сделал напрямую.
Теперь, после включении почти зажигания отрубается БН, если сразу довернуть до стартера, то он крутит до момента отключения насоса, т.е. делает оборот(. Щелкает какая-то релюшка и все. Контроллер работает.
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 20 Марта 2012 17:59
Ответить с цитатой

По всем симптомам раскурил, что косячит розово-черный провод. Он отвечает за стартер и БН.
У кого-нибудь было подобное?
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew34



На форуме 4 года
Сообщения: 15
Откуда: Волгоград
Авто: Lada 217230
Сообщение Добавлено: 20 Марта 2012 20:11
Ответить с цитатой

Щелкает по всей видимости реле стартера. Оно его и отключает. Очень похожие симптомы когда иммобилизатор метку не распознаёт.
Вернуться к началу
Andrew34 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 20 Марта 2012 22:00
Ответить с цитатой

Иммобилайзер не активирован. БК считывает параметры с эбу, ошибок никаких нет.
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew34



На форуме 4 года
Сообщения: 15
Откуда: Волгоград
Авто: Lada 217230
Сообщение Добавлено: 20 Марта 2012 22:06
Ответить с цитатой

Попробуй на всякий случай выдернуть разъём из иммо, может заведётся. В соседней ветке такие ужасы рассказывают, да и я ловил глюк с неактивированным иммо.
Вернуться к началу
Andrew34 сейчас offline Посмотреть профиль Отправить личное сообщение
-JAXON-



На форуме 7 лет
Сообщения: 950
Откуда: 37 RUS
Авто: ВАЗ 21120-> ВАЗ 21113->Renault Logan на фарше->FF 2, 2х литровый пулемет
Сообщение Добавлено: 20 Марта 2012 22:11
Ответить с цитатой

Andrew34 писал(а):
Попробуй на всякий случай выдернуть разъём из иммо, может заведётся. В соседней ветке такие ужасы рассказывают, да и я ловил глюк с неактивированным иммо.


поточнее можно
Вернуться к началу
-JAXON- сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew34



На форуме 4 года
Сообщения: 15
Откуда: Волгоград
Авто: Lada 217230
Сообщение Добавлено: 20 Марта 2012 22:20
Ответить с цитатой

-JAXON-
http://www.autolada.ru/viewtopic.php?t=303537&start=0
Там я описал свою неисправность. Очень похоже, тоже насос включался примерно на секунду и всё, стартер после этого не включался, правда сразу крутить стартером не пробовал, но думаю, что в течении секунды крутил бы.
Вернуться к началу
Andrew34 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 20 Марта 2012 22:38
Ответить с цитатой

С какой стороны будет проще подлезть к иммо чтобы отключить его, можно просто вынуть колодку?
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew34



На форуме 4 года
Сообщения: 15
Откуда: Волгоград
Авто: Lada 217230
Сообщение Добавлено: 20 Марта 2012 22:47
Ответить с цитатой

Да, можно просто вынуть колодку, снимаешь боковину (я снимал с пассажирской стороны), иммо, если мне не изменяет память, находится рядом с ЭБУ на кронштейне. У меня БК кстати тоже ошибок не показывал.
Вернуться к началу
Andrew34 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 21 Марта 2012 11:07
Ответить с цитатой

Не помогло(. Вытащил колодку апс, симптомы те же. Скинул разъем адсорбера, БН начал работать постоянно.
В итоге дотянули до сервиса, пока только идея со сгоревшими мозгами
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 21 Марта 2012 22:24
Ответить с цитатой

Проблема была таки в иммобилайзере.
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Andrew34



На форуме 4 года
Сообщения: 15
Откуда: Волгоград
Авто: Lada 217230
Сообщение Добавлено: 21 Марта 2012 22:28
Ответить с цитатой

Ну вот, я же говорил Drinks or Beer
Вернуться к началу
Andrew34 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1026
Откуда: Тула - Новомосковск
Авто: хлам->сарай цвета сочи->тракторный спортаж->Приоро-сочи-сарай на газу и мотик мощнее приоры
Сообщение Добавлено: 21 Марта 2012 22:33
Ответить с цитатой

Только отключение не помогло Smile . Уж не знаю что делали, но со слов мастера апс залочил эбу
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы