Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глохнет произвольно на ХХ и на ходу
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глохнет произвольно на ХХ и на ходу вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 16 Май 2012 14:17
Ответить с цитатой

Здравствуйте товарищи!
Очередная проблема с 12-шкой жены. Началось с её жалоб, на то, что машина сама глохнет по утрам, причем при следующей попытке завестись стартер молчит, и бензонасос не жужжит. машину забрал на тест-драйв я. Подобное повторилоь не единожды и сейчас носит частый характер. Вобщем описываю.
Завожу с утра. Работает 5-10 минут потом тухнет. Как будто ключом её глушат. При этом пропадает питание с бортовика, с бензонасоса, но зато горят контрольки на приборке. При повторном повороте ключа стартер молчит, безнонасос молчит. БК ошибок не пишет. Постоит машина 10 секунд, снова поврачиваю ключ, слышу как щелкают релюхи, заводится. Ошибок в БК нет. На малой тяге или на вялом разгоне несколько раз глохла на ходу. Прям на мгновение, успевал только видеть как вспыхивают контрольки. Выглядит это примерно так : еду, вдруг дерг-дерг, и снова едет. Неприятно это. Ошибок нет в БК по прежнему.
Смотрел схему, читал форум. Узнал что у многих проблемы с "главным реле", тем что около контролера стоит. Их там 3 штуки, вентилятор охлаждения, бензинонасос, и само главное реле. Когда машина глохнет главное реле щелкает. Сегодня лазил в замок зажигания, там все нормально. Смотрел я там провода. Сам механизм не разбирал. Лазил туда где эти 3 релюшки стоят. Там провода все целые, без соплей. Главное реле вынимаю - машина с ключа не заводится. Бензонасос тоже молчит. Ставлю главное реле, машина заводится, потом глохнет. Заменил это реле, то-же самое. Снова завожу, дергаю все провода и контакты. Не глохнет, все нормуль.
Проблема не постоянна. Носит хаотично-плавающий характер. Никаких зависимостей от других ситуаций нет. Релюшки и провода не греются.
Ездил к автоэлектрику. Он ничего не нашел. Но высказал предположение, что возможно в этом виновата сигналка. А точнее автозапуск. Он у меня стоит и активен. Сигналка Томагавк ТZ-9020 вроде. Но вэто верится с трудом, ибо автоэлектрик вызывает сомнения своим професионализмом. Других спецов тут незнаю. Ибо сейчас машина находится в Свердловской области, в г. Нижняя Тура.
Вобщем всю голову уже сломал. Подскажите, куда еще смотреть...

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Май 2012 14:20
Ответить с цитатой

Agressor
C плюсовой клеммы на ЭБУ уходит черный провод, напрямую (тонкий). Смотри его.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 16 Май 2012 14:37
Ответить с цитатой

Ещё не лишним будет массу ЭБУ проверить.
_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 16 Май 2012 14:42
Ответить с цитатой

NAUexx писал(а):
Ещё не лишним будет массу ЭБУ проверить.

А где она там? Лазил сегодня там не увидел.

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Май 2012 14:43
Ответить с цитатой

Agressor писал(а):


А где она там? Лазил сегодня там не увидел.

На моторном щите шпилька, к которой крепится кронштейн ЭБУ.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 16 Май 2012 14:50
Ответить с цитатой

AMAROCK писал(а):
Agressor писал(а):


А где она там? Лазил сегодня там не увидел.

На моторном щите шпилька, к которой крепится кронштейн ЭБУ.

ОК!
А плюсовой провод черный тонкий, с АКБ напрямую в ЭБУ уходит?
OFF TOP:Кстати тут в Н. Туре работаю с вашими земляками из Альметьевска! АЕС Синерджия - контора.

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Май 2012 15:14
Ответить с цитатой

Agressor писал(а):
А плюсовой провод черный тонкий, с АКБ напрямую в ЭБУ уходит?
OFF TOP:Кстати тут в Н. Туре работаю с вашими земляками из Альметьевска! АЕС Синерджия - контора.

Да. Уходит напрямую в ЭБУ. Это неотключаемое питание ЭБУ.
На заведенном двигателе попробуй пошевелить этот провод. Если есть проблемы - ты их увидишь. А на ходу они проявляются потому, что двигатель скачет по подкапотному на подушках.
Землякам привет передавай... Drinks or Beer

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 19 Май 2012 21:05
Ответить с цитатой

Вобщем облазил все провода. Тот что от АКБ черный идет, он в порядке. Дергал на работающем, не реагирует машина. Залез в область ЭБУ.Там 3 реле на одной колодке+предохранители. Если смотреть прямо на релюхи то: слева крайняя - вентилятор радиатора, средняя - по ходу главное реле, крайняя правая реле бензонасоса. Выдергивал все три по очереди и заводил с ключа. На реле вентилятора - реагирует с выдачей ошибки на БК - касаемо вентилятора радиатора. Вынимаю среднюю релюху - с ключа не пускается, бензонасос не крутит. Ошибок нет. Вынимаю крайнюю правую - заводится, потом глохнет из-за отсутствия бенза. БК выдает ошибку касаемо бензонасоса. Заменил среднюю релюху. По прежнему глохнет. Провода смотрел, которые к реле и предохранителю подводятся. Они все в порядке. В этом я понимаю. По одному из образований я электрик, с опытом работы. Снимал ЭБУ, смотрел жгут его проводов, все в норме.
Гайки с креплением массы ЭБУ не нашел. Нашел лишь гайку на шпильке, по центру моторного щитка, на ней крепится металлическая планка, на которой лежит ЭБУ. Проводов под ней нет. Но она была развинчена. Затянул. Все равно глохнет. Сегодня ездил в Н.Тагил. Глохнет прям на ходу, на скорости 120! Дергается страшно, боюсь ремень ГРМ так может перескочить, и привет зажиганию!
Заметил одно НО! Когда глохнет, то если долбануть по нижнему, левому боку бороды торпеды ( там где у пассажира ноги, и по той части пластмаски, которая на 3-х саморезах крпится, при снятии, обнажая вид на ЭБУ и те самые 3 релюхи), то, питалово на бензонасос
и ЭБУ появляется и машина стартует с ключа и едет дальше. Со злости сегодня долбанул сильно, и 50 км до Тагила ехал без проблем. Обратно тоже. Вывод один - где-то "сопля". Плохой контакт, либо рваный провод. Но вот млять вопрос, где????
ЗЫ: Релюхи и провода идущие к ним дергал на работающей машине, ничего не происходит...

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
Февральский кот



На форуме 5 лет
Сообщения: 415
Откуда: Ульяновск
Авто: Ваз 217030 PRIORA
Сообщение Добавлено: 20 Май 2012 11:36
Ответить с цитатой

Agressor писал(а):
Вобщем облазил все провода. Тот что от АКБ черный идет, он в порядке. Дергал на работающем, не реагирует машина. Залез в область ЭБУ.Там 3 реле на одной колодке+предохранители. Если смотреть прямо на релюхи то: слева крайняя - вентилятор радиатора, средняя - по ходу главное реле, крайняя правая реле бензонасоса. Выдергивал все три по очереди и заводил с ключа. На реле вентилятора - реагирует с выдачей ошибки на БК - касаемо вентилятора радиатора. Вынимаю среднюю релюху - с ключа не пускается, бензонасос не крутит. Ошибок нет. Вынимаю крайнюю правую - заводится, потом глохнет из-за отсутствия бенза. БК выдает ошибку касаемо бензонасоса. Заменил среднюю релюху. По прежнему глохнет. Провода смотрел, которые к реле и предохранителю подводятся. Они все в порядке. В этом я понимаю. По одному из образований я электрик, с опытом работы. Снимал ЭБУ, смотрел жгут его проводов, все в норме.
Гайки с креплением массы ЭБУ не нашел. Нашел лишь гайку на шпильке, по центру моторного щитка, на ней крепится металлическая планка, на которой лежит ЭБУ. Проводов под ней нет. Но она была развинчена. Затянул. Все равно глохнет. Сегодня ездил в Н.Тагил. Глохнет прям на ходу, на скорости 120! Дергается страшно, боюсь ремень ГРМ так может перескочить, и привет зажиганию!
Заметил одно НО! Когда глохнет, то если долбануть по нижнему, левому боку бороды торпеды ( там где у пассажира ноги, и по той части пластмаски, которая на 3-х саморезах крпится, при снятии, обнажая вид на ЭБУ и те самые 3 релюхи), то, питалово на бензонасос
и ЭБУ появляется и машина стартует с ключа и едет дальше. Со злости сегодня долбанул сильно, и 50 км до Тагила ехал без проблем. Обратно тоже. Вывод один - где-то "сопля". Плохой контакт, либо рваный провод. Но вот млять вопрос, где????
ЗЫ: Релюхи и провода идущие к ним дергал на работающей машине, ничего не происходит...
Открываешь ч/я там слева примерно где кнопка открытия багажника есть фишка папа мама,с толстым красным проводом,посмотри этот разъё,это вроде как плюс с аккума на всё идёт если контакт плохой такая канитель бывает
_________________
Опыт как и половое бессилие приходит с годами...
Вернуться к началу
Февральский кот сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 23 Май 2012 21:56
Ответить с цитатой

Вобщем по советам выше все проверил, ничего не помогает. Заметил, что глохнет на кочках, но правда не на всех. На зваденной машине дергаю все провода, под торпедой, в зоне ЧЯ, от замка зажигания. Ничего...
Уже начал грешить на сигналку. На блокировку двигуна. На машине стоит Томагавк TW-9020 с автозапуском. Возможно блокировка двигателя подклинивает. Но опять-же стучал по блоку сигналки ( реле блокировки встроено в блок сиги) на заведенной машине - ничего...
Надоело уже это...

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 23 Май 2012 22:06
Ответить с цитатой

Agressor
А попробуй скинуть заднее сидение, и потревожить провода бензонасоса ?
Особо интересует масса, которая прикручивается где-то в районе ручника.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 23 Май 2012 23:05
Ответить с цитатой

Agressor писал(а):
Заметил, что глохнет на кочках, но правда не на всех.

Вопрос как глохнет.
если медленно теряет обороты - возможно бензонасос.
если рывком и сразу - по зажиганию проблема.

стоит установить светодиодный индикатор на плюс и минус бензонасоса - что бы видеть слетает ли с него питание.

после заглоха и послед. включения зажигания - насос включается?

стоит проверить проводку рядом с разъемом ДПКВ

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
Chemist



На форуме 10 лет
Сообщения: 31
Авто: 21124, кварц, ->Прира-универсал-кварц
Сообщение Добавлено: 24 Май 2012 13:09
Ответить с цитатой

Привет топикстартеру!
У меня тоже двенашка 6-го года. Недавно имел родственную проблему: на ходу машина глохла, поскольку скорость включена -то сразу сходу заводилась и ехала дальше ( то есть на ходу были рывки и загорался чекэнджин) . БК выдавал ошибку "неверный сигнал иммобилайзера" (хотя заводится с толкача это не мешало). С один прекрасный погожий день машина на кочках на малой скорости заглохла и не подхватила , остановился. поворачиваю ключ на стартер -НОЛЬ эмоций, не крутит! Открыл капот, подергал провода на стартер, проверил аккумулятор, всё в порядке, но не крутит. Что делать? звоню друзьям, подъезжают, цепляют на трос, волокут - не заводится! потаскали меня немногого и вижу я, что на приборке лампа чекэнджин НЕ горит (все остальные горят ). Ладно, тащат меня к Электрику, и как только остановился, глянул на панель -горит чекэнджин! поворачиваю ключ на стартер -заводится с полоборота! Засада! Но электрик, раз уж приехали, полез смотреть. Косяков как бы нет. НО как следует сильно подергав жгут проводов в районе моторного щита, мы добились результата - где -то перебитый или сгнивший провод. ТО есть если дергать - иногда глохнет. Спрашиваю электрика -Что с этим делать? -Надо весь жгут менять, только их разновидностей с десяток, и купить такой же - проблема, придется фишки перепаивать и провода перебирать,только я, говорит, не возьмусь! Что делать, завел машину, поехал в автомагазины. Реально нигде нет даже похожего жгута, только на карбюраторные десятки есть -совсем не похоже! Ладно, поехал в гараж и сам лично вытащил этот жгут из машины ( в мурзилках не написано, как снять жгут с ЭБУ, я протрахался с этим снятием минут двадцать, чуть всю эту клемную колодку не раздолбал). Разложил жгут , снял с него гофру в подозрительном месте (где проходит через моторный щит) и ничего подозрительного не нашёл. Ну не менять же все провода по одному для профилактики! Поставил жгут назад (один бы не справился, помощник нужен!), подсоединил все фишки , завожу - завелась! Счастье! Езжу уже полтора месяца, и ни разу (тьфу-тьфу) не глюканула! Хотя, конечно, этот эпизод наводит на мысли о замене ласточки на новую...
Вернуться к началу
Chemist сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 25 Май 2012 20:29
Ответить с цитатой

Сопля примерно найдена. В районе трех релюшек под печкой. Вчера лазил и шевелил там все и вроде нашел. Последний предохранитель вроде как мозги пудрил. Заменил сам. Всю колодку, сделал выносной. поставил фишку и провода от неё спаял со старыми. Вроде как ушло. Но через 2 час езды косяк повторился. Да лампа Джеки Чана не горит в момент обрубания зажигания. Датчики тут не причем однозначно. Съездил на диагностику. Там выявили "пропадание питания в цепи контроллера". Искать соплю не взялись. Когда глохнет, шевелю в районе релюх, за сами релюхи. Питалово появляется. Снова заводится и еду. Однозначно пропадает питание на ЭБУ. Жгут идущий к ЭБУ дергал. ЭБУ снимал, колодку вынимал. Ничего криминального не нашел, как паботала на ХХ так и работает. Даже ептыть, распутал жгут и каждый провод дергал по отдельности. Ничего.
Заметил что после замены предохранителя, глохнуть стала заметно меньше. То-ли стронул какой-то гнилой провод, то-ли мистика какая-то.
Поиски косяка продолжаются

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 25 Май 2012 21:10
Ответить с цитатой

Agressor писал(а):
Однозначно пропадает питание на ЭБУ.

Так всего и делов... найти косяк. Вряд ли перебит провод - скорее в месте обжима провода окисление.

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 26 Май 2012 13:52
Ответить с цитатой

Кинул плюс на ЭБУ от замка напрямую через предохранитель, у хорошего автоэлектрика. О излазил всю машину. разобрали полторпеды. Не нашли ничего. Если будет снова глохнуть, то остается грешить только на разъем ЭБУ. А его менять это вообще пипец полный. У кого-нибудь был подобный опыт замены? Поделитесь секретами...
_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 26 Май 2012 14:26
Ответить с цитатой

Agressor писал(а):
остается грешить только на разъем ЭБУ. А его менять это вообще пипец полный. У кого-нибудь был подобный опыт замены?

А отдельно поменять фишку питания ? Не получится ? Просто разобрать разъем и поменять. Или пропаять старую.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 26 Май 2012 17:50
Ответить с цитатой

Agressor
Попробуй завести машину и поочерёдно подёргивать провода у этих трёх реле и трёх предохранителей. Только дёргать надо не хаотично, а по порядку - подёргал вверх/вниз/влево/вправо, запомнил, отвёл в сторону, следующий и так все остальные пока не заглохнет - за пять минут сделаешь, постучать ручкой отвёртки по реле тоже можно.

Дальше реле сигналки - так же на заведёной машине подёргать, постучать.
Agressor писал(а):
Нашел лишь гайку на шпильке, по центру моторного щитка, на ней крепится металлическая планка, на которой лежит ЭБУ. Проводов под ней нет. Но она была развинчена. Затянул.

Провода лежат сверху на планке и перетираются со временем об неё. Эта гайка очень важна, через неё соединяется масса ЭСУД с массой автомобиля. Проверь ещё раз - обеспечивается ли электрическая связь кронштейна консоли с моторным щитом, не теряется ли контакт при тряске, продублируй проводом на крайняк.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 26 Май 2012 21:34
Ответить с цитатой

AMAROCK писал(а):

А отдельно поменять фишку питания ? Не получится ? Просто разобрать разъем и поменять. Или пропаять старую.

ЭБУ Бош 7.9.7 - фишка не разборная. Если-б было иначе, я разумеется поменял бы только её..
Gennadiy K писал(а):

Попробуй завести машину и поочерёдно подёргивать провода у этих трёх реле и трёх предохранителей. Только дёргать надо не хаотично, а по порядку - подёргал вверх/вниз/влево/вправо, запомнил, отвёл в сторону, следующий и так все остальные пока не заглохнет - за пять минут сделаешь, постучать ручкой отвёртки по реле тоже можно.

Дальше реле сигналки - так же на заведёной машине подёргать, постучать.
Провода лежат сверху на планке и перетираются со временем об неё. Эта гайка очень важна, через неё соединяется масса ЭСУД с массой автомобиля. Проверь ещё раз - обеспечивается ли электрическая связь кронштейна консоли с моторным щитом, не теряется ли контакт при тряске, продублируй проводом на крайняк.

Дергал я все провода по очереди, по релюшкам стучал, на заведенной машине, реакции никакой. Это было после замены колодки предохранителя. До этого машина глохла при шевелении проводов подходящих к нему.
Жгут проводов у меня никак не касается металлической консоли, на коей лежит ЭБУ. И из моторного отсека жгут приходит через отверстие, котоое примерно в 10 см. от консоли.
Ту самую центральную гайку раскрутил, снял консоль, снял ЭБУ. Разрезал шумку в районе этой шпильки. И вуаля! Нет там никаких массовых проводов. Вообще нигде! У меня эксклюзивный вариант ВАЗовский похоже...

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 26 Май 2012 22:06
Ответить с цитатой

Agressor писал(а):
Разрезал шумку в районе этой шпильки. И вуаля! Нет там никаких массовых проводов. Вообще нигде!
А под шумкой и не должно быть никаких проводов, там втулка пластиковая, её лучше сразу заменить на металлическую.
Массовые провода ЭСУД куда крепяться? - на кронштейн, а кронштейн как связан с кузовом? - только через эту единственную шпилько-гайку. Ослабнет гайка и кронштейн потеряет связь с кузовом и с минусом акб - вот и пропадание питания.
Agressor писал(а):
Жгут проводов у меня никак не касается металлической консоли
А я об этом и не писал, жгут может касаться планки, которая держит левый лючок.
Agressor писал(а):
Ту самую центральную гайку раскрутил, снял консоль
Кронштейн под ЭБУ ты судя по всему снял, а не консоль.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
Chemist



На форуме 10 лет
Сообщения: 31
Авто: 21124, кварц, ->Прира-универсал-кварц
Сообщение Добавлено: 29 Май 2012 11:51
Ответить с цитатой

Цитата:
ЭБУ Бош 7.9.7 - фишка не разборная

Я когда пытался фишку снять, она у меня сама разобралась, и собралась потом обратно Wink
Вернуться к началу
Chemist сейчас offline Посмотреть профиль Отправить личное сообщение
tim1202



На форуме 6 лет
Сообщения: 354
Откуда: из под Пензы
Авто: 1,7 карбюратор, гранта люкс на роботе
Сообщение Добавлено: 29 Май 2012 13:59
Ответить с цитатой

я от аккумулятора протащил минусовой провод толстый до планки крепления эбу. как тут советовали в другой теме про вентилятор, чтобы напруга не просаживалась на датчиках.
_________________
Moggucci
... сформировать правильные заднеприводные навыки на уровне рефлексов..
Вернуться к началу
tim1202 сейчас offline Посмотреть профиль Отправить личное сообщение
Agressor



На форуме 6 лет
Сообщения: 117
Откуда: Нижний Новгород
Авто: SGV 2.4 2010г.в.-рабочая Audi A6 2.0 TFSI 2011г.в.-своя, Бонус - ВАЗ 21124 2006г.в.
Сообщение Добавлено: 29 Май 2012 22:56
Ответить с цитатой

Нашел соплю.
Незнаю что за разъем, но он серого цвета, со стороны водителя, на нем силовые и обычные провода. Неконтачил сине-черный провод, при трепыхании разъема, чек пропадал и машина глохла. Провод на разъеме был позеленевший, и в месте соединения в штекере - оплавлено. При дергании релюшек и жгута проводов - шевелился весь пучок проводов под торпедой. У меня там все было жестко связано изолентой, трогаешь один провод, шевелятся все. Когда расстригли все связки, то косяк вылез. 5 часов ковыряния всей проводки вместе с автоэлектриком в Перми. Спасибо мужикам из того сервиса!!!

_________________
...Я же говорил место проклятое, а ты "руки из задницы растут..."
Вернуться к началу
Agressor сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 30 Май 2012 08:45
Ответить с цитатой

Agressor писал(а):
Нашел соплю.
Неконтачил сине-черный провод
Ха, конечно будет глохнуть, этот провод подводит питание на катушки зажигания, к иммо и к ЭБУ.
Ну молодцы в общем, что нашли.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
N.E.



На форуме 10 лет
Сообщения: 814
Откуда: Люберцы,М.О.
Авто: 2112 1,5 16v 2004г.в. D35_race from Паулюс
Сообщение Добавлено: 19 Июля 2012 21:09
Ответить с цитатой

Agressor писал(а):
Нашел соплю.
Незнаю что за разъем, но он серого цвета, со стороны водителя, на нем силовые и обычные провода. Неконтачил сине-черный провод, при трепыхании разъема, чек пропадал и машина глохла. Провод на разъеме был позеленевший, и в месте соединения в штекере - оплавлено. При дергании релюшек и жгута проводов - шевелился весь пучок проводов под торпедой. У меня там все было жестко связано изолентой, трогаешь один провод, шевелятся все. Когда расстригли все связки, то косяк вылез. 5 часов ковыряния всей проводки вместе с автоэлектриком в Перми. Спасибо мужикам из того сервиса!!!

У меня походу схожая проблема.Не подскажете,где искать этот серый разъем?Он на эбу или просто где-то там болтается?

_________________

скрипт линеек времени
Вернуться к началу
N.E. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы