Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не заводится...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> не заводится... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Сyber



На форуме 13 лет
Сообщения: 12
Сообщение Добавлено: 22 Марта 2004 19:42
Ответить с цитатой

проблема видимо в коробке предохранителей !?! сегодня перед отъездом заметил что не горят стоп сигналы ... у меня это нормальное явление Very Happy заменил предохранитель , не горят. завел машину ,не горят , стукнул по коробке(слегка) , а машина возьми да и заглохни !!!!! и все мля приехали , не заводиться больше ! что это , хелп ми !(коробку предохр. говорили нужно поменять ещё давно,все как то на потом откладывал) поможите плз
да !все проверял свечи нормальные !бензин есть ! видимо провод какой то важный похерился ! может ли из за коробки предохранителей не заводиться? не пойму в чем проблема!
Вернуться к началу
Сyber сейчас offline Посмотреть профиль Отправить личное сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 22 Марта 2004 20:52
Ответить с цитатой

Система зажигания не заведена на предохранители, сними ЧЯ перевтыкай колодки , может от удара какая-нибудь подвыпала . Рядом коммутатор и блок ЭПХХ , может их задел . Smile
_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
Igor09



На форуме 13 лет
Сообщения: 9
Откуда: Санкт-Петербург
Сообщение Добавлено: 22 Марта 2004 20:53
Ответить с цитатой

Проверь контакты с обратной стороны блока, но большая вероятность что проблема в сигнализации, если таковая имеется. Если включается зажигание и крутит стартер, а также работают все приборы, значит блок в порядке. Стопари же могут не гореть и из-за плохих контактов на платах или из-за перегоревшей ?лягушки?.
Вернуться к началу
Igor09 сейчас offline Посмотреть профиль Отправить личное сообщение
Сyber



На форуме 13 лет
Сообщения: 12
Сообщение Добавлено: 22 Марта 2004 21:47
Ответить с цитатой

все приборы горят ... стартер крутит как сумасшедший , сигнализация тоже имеется , но сегодня уже темно , завтра утром пойду смотреть ! сегодня шел дождь , там очень сыро было , может вода попала туда ?
спасибо всем за помощь 8-)
Вернуться к началу
Сyber сейчас offline Посмотреть профиль Отправить личное сообщение
Chega



На форуме 13 лет
Сообщения: 221
Откуда: Москва
Авто: ВАЗ 2106
Сообщение Добавлено: 23 Марта 2004 14:19
Ответить с цитатой

Сyber писал(а):
все приборы горят ... стартер крутит как сумасшедший , сигнализация тоже имеется , но сегодня уже темно , завтра утром пойду смотреть ! сегодня шел дождь , там очень сыро было , может вода попала туда ?
спасибо всем за помощь 8-)

У меня тиа же проблема была три дня назад, завел, сижу греюсь, вдруг херак заглох, маялся маялся, приехали братья, полезли втроем, обнаружили что нет искры, поменяли провода, нет, поменяли комутатор, завелась как миленькая, дело скорее в комутаторе.
Менять 15 минут. Только не ощибись с проводами, а то троить или даже двоить будет.
Удачи
Вернуться к началу
Chega сейчас offline Посмотреть профиль Отправить личное сообщение
Сyber



На форуме 13 лет
Сообщения: 12
Сообщение Добавлено: 25 Марта 2004 02:18
Ответить с цитатой

да завёл Smile там провод отлетел идущий от катушки зажигания ! один в косу уходит и в комутатор,а другой , который отлетел,я присобачил к какому то разьему под ЧЯ ...завелся и поехал к электрику ...записался на понедельник ...буду всю электрику смотреть и ЧЯ менять ...надоело уже предохранители менять ...а так без вас стояла бы машина под домом...спасибо... :cool:
Вернуться к началу
Сyber сейчас offline Посмотреть профиль Отправить личное сообщение
ALF



На форуме 11 лет
Сообщения: 820
Откуда: СПб
Авто: ВАЗ-21093i,2003г. + SKODA Fabia, 2006г.
Сообщение Добавлено: 11 Февраля 2006 19:20
Ответить с цитатой

У меня такая-же проблема. На движении потерял обороты и заглох.
Пропала искра, нет искры и все тут... Поменял катушку и коммутатор. Пробовал кидать перемыску с клемы "Б" катушки на "+" АКБ, не помогло... Может ли дело быть в замке зажигания. В чем еще может быть проблема? Хочеться примерно понять в чем может быть неисправность что бы сразу сделать, а то машина стоит в пригороде и на галстуке ехать не очень хочется.
Авто ВАЗ-21093 карбюраторная.

_________________
Вернуться к началу
ALF сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ALF



На форуме 11 лет
Сообщения: 820
Откуда: СПб
Авто: ВАЗ-21093i,2003г. + SKODA Fabia, 2006г.
Сообщение Добавлено: 16 Февраля 2006 13:05
Ответить с цитатой

Когда разобрался в чем дело, почувствовал себя идиотом.... Порвался ГРМ ремень...
Зато теперь почти вся система зажигания новая Smile

_________________
Вернуться к началу
ALF сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы