Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
машину дергает и что-то стреляет металлический звук

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> машину дергает и что-то стреляет металлический звук вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
mrDuglas



На форуме 5 лет
Сообщения: 29
Авто: 99, карб, 1,3
Сообщение Добавлено: 06 Августа 2012 09:14
Ответить с цитатой

Собственно сабж.
Машина постоит, потом вроде едет, и начинает её дергать, после этого она не дете, глохнет, потом не заводится и если заведтся и сильно погазавать и проехать чуток то получается мелический какой-то выстрел типа.
карб, 1,3.
Вернуться к началу
mrDuglas сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 06 Августа 2012 09:26
Ответить с цитатой

mrDuglas
ВВ провода на крышке трамблера не перепутаны?
Метки ремня ГРМ совпадают?
УОЗ выставлен верно?

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
mrDuglas



На форуме 5 лет
Сообщения: 29
Авто: 99, карб, 1,3
Сообщение Добавлено: 06 Августа 2012 09:29
Ответить с цитатой

ПРовода не перепутаны, до этого машина ехала.
Метки совпадают ровно.
УОЗ хз
но повторюсь машина до этого ездилась и ничего там не снималось не переставлялось.
Вернуться к началу
mrDuglas сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 06 Августа 2012 09:36
Ответить с цитатой

mrDuglas писал(а):
машина до этого ездилась и ничего там не снималось не переставлялось.

Все когда-то ломается. Smile
Видимо приборка низкой панели без тахометра?
Попробуй заменить коммутатор.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
mrDuglas



На форуме 5 лет
Сообщения: 29
Авто: 99, карб, 1,3
Сообщение Добавлено: 06 Августа 2012 10:01
Ответить с цитатой

без тахометра да(
попробую)
полезу еще в карб и в трамблер.
Вернуться к началу
mrDuglas сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 06 Августа 2012 10:13
Ответить с цитатой

mrDuglas писал(а):
полезу еще в карб и в трамблер.

Не нужно пока.
Начни с коммутатора.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
mrDuglas



На форуме 5 лет
Сообщения: 29
Авто: 99, карб, 1,3
Сообщение Добавлено: 06 Августа 2012 12:12
Ответить с цитатой

поменял свечи, зажигание повертел заевлась работает
теперь другая проблема, у меня в дождь откатывает вся панель приборов и дворники и поворотники и все на свете, что может быть?
Вернуться к началу
mrDuglas сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 06 Августа 2012 12:26
Ответить с цитатой

mrDuglas писал(а):
поменял свечи

Не мешало бы и все 5 высоковольтных проводов проверить тестером на сопротивление.
mrDuglas писал(а):
зажигание повертел

Трамблер не вертят,а по стробоскопу устанавливают УОЗ.
mrDuglas писал(а):
у меня в дождь откатывает вся панель приборов и дворники и поворотники и все на свете, что может быть?

Плохой контакт между лапками и предохранителем №5 в ЧЯ.
Колпачки этого предохранителя скорее всего прогорели по кругу,хоть его нить и цела.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
mrDuglas



На форуме 5 лет
Сообщения: 29
Авто: 99, карб, 1,3
Сообщение Добавлено: 06 Августа 2012 17:35
Ответить с цитатой

Выставить зажигание надо да( это моя беда.

А проблема с электрикой решилась просто, снял всю плату с предохранителями, туда как-то попала вода, все просушил поставил на место и теперь все работает, пока ниче не придумал, накрыл тряпочкой чтобы сильно не бежала там.
Вернуться к началу
mrDuglas сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы