Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не загорается лампа аккумулятора на панели приборов

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не загорается лампа аккумулятора на панели приборов вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Gennadis



На форуме 5 лет
Сообщения: 27
Откуда: Кубань
Авто: ВАЗ-21110
Сообщение Добавлено: 13 Ноября 2012 14:10
Ответить с цитатой

Комбинация приборов штатная - 2111 (2002г.) В-общем такая проблема - лампочка не загорается, и соответственно, зарядка не идёт, пока не газнёшь (это ж не дело). После - зарядка идёт и на холостых, напряжение в сети 13,7-14,00. При помощи контрольки прозвонил бело-коричневый кабель от генератора до самой лампочки (там 0, насколько я понимаю). На разъёме в плату панели приборов, ноль присутствует, а на лампочке - только плюс (ноля нет). С лампочкой всё в порядке.

Вопрос: возможно ли ситуацию исправить, а то уж больно дорого новую комбинацию приборов покупать.

ПС. Иногда лампочка загорается, но редко.
Вернуться к началу
Gennadis сейчас offline Посмотреть профиль Отправить личное сообщение
Овчидорчик



На форуме 4 года
Сообщения: 514
Откуда: Волгодонск Ростовская область
Авто: ВАЗ 21120. 1.5L 16V. 2004 г.в. ГБО 2 Lovato. БК: Multitronics Comfort X10
Сообщение Добавлено: 13 Ноября 2012 14:43
Ответить с цитатой

Gennadis писал(а):
Комбинация приборов штатная - 2111 (2002г.) В-общем такая проблема - лампочка не загорается, и соответственно, зарядка не идёт, пока не газнёшь (это ж не дело). После - зарядка идёт и на холостых, напряжение в сети 13,7-14,00. При помощи контрольки прозвонил бело-коричневый кабель от генератора до самой лампочки (там 0, насколько я понимаю). На разъёме в плату панели приборов, ноль присутствует, а на лампочке - только плюс (ноля нет). С лампочкой всё в порядке.

Вопрос: возможно ли ситуацию исправить, а то уж больно дорого новую комбинацию приборов покупать.

ПС. Иногда лампочка загорается, но редко.



если лампочка не горит значит всё окей!

Если лампочка горит значит: оборван ремень генератора. либо регулятор напряжения сдох либо на роторе медные кольца стерлись

_________________


http://vk.com/freefreeadvertising
Вернуться к началу
Овчидорчик сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadis



На форуме 5 лет
Сообщения: 27
Откуда: Кубань
Авто: ВАЗ-21110
Сообщение Добавлено: 13 Ноября 2012 14:48
Ответить с цитатой

Цитата:
если лампочка не горит значит всё окей!


Лапочка должна загораться при включении зажигания, и тухнуть при запуске двигателя. А она не горит вообще... А если лампа не загорается, то насколько я понимаю, аккумулятор не даёт возбуждение генератору...
Вернуться к началу
Gennadis сейчас offline Посмотреть профиль Отправить личное сообщение
coup16v



На форуме 6 лет
Сообщения: 1883
Откуда: Default City
Авто: 2112 Coupe Edition
Сообщение Добавлено: 13 Ноября 2012 14:50
Ответить с цитатой

Gennadis писал(а):
Лапочка должна загораться при включении зажигания, и тухнуть при запуске двигателя. А она не горит вообще... А если лампа не загорается, то насколько я понимаю, аккумулятор не даёт возбуждение генератору...
Если лампа не загорается вообще, то это говорит о неисправность лампы, а не генератора.. Smile
Вернуться к началу
coup16v сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadis



На форуме 5 лет
Сообщения: 27
Откуда: Кубань
Авто: ВАЗ-21110
Сообщение Добавлено: 13 Ноября 2012 14:54
Ответить с цитатой

coup16v писал(а):
Если лампа не загорается вообще, то это говорит о неисправность лампы, а не генератора.. Smile


А где я говорил о неисправности генератора? Сама по себе лампа, кстати, в порядке, как и генератор. Smile
Проблема где-то в самой плате комбинации приборов, читайте повнимательнее заглавный пост.
Вернуться к началу
Gennadis сейчас offline Посмотреть профиль Отправить личное сообщение
revvers



На форуме 6 лет
Сообщения: 145
Откуда: Рязань
Авто: ВаЗ 2112 2005г.в 1.6 16v пробег 210000
Сообщение Добавлено: 13 Ноября 2012 18:17
Ответить с цитатой

МОжет и мне поможете .....ключ ==> зажигание ,лампа акб не горит ,при ключ дальше ,акб начинает моргать ,машина заводится все в порядке.Вопрос в том почему акб мерцает при включений зажигания ? она должна же чисто гореть ? или с этим стоит смирится ?
Вернуться к началу
revvers сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Gennadis



На форуме 5 лет
Сообщения: 27
Откуда: Кубань
Авто: ВАЗ-21110
Сообщение Добавлено: 13 Ноября 2012 18:35
Ответить с цитатой

revvers писал(а):
МОжет и мне поможете .....ключ ==> зажигание ,лампа акб не горит ,при ключ дальше ,акб начинает моргать ,машина заводится все в порядке.Вопрос в том почему акб мерцает при включений зажигания ? она должна же чисто гореть ? или с этим стоит смирится ?


Тут может быть всё проще, на генераторе коричнево-белый проводок посмотрите, возможно контакт плохой.
Вернуться к началу
Gennadis сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 13 Ноября 2012 19:39
Ответить с цитатой

Gennadis, лечилки тут: http://www.autolada.ru/viewtopic.php?t=272249
_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы