Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблемы с генератором

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> проблемы с генератором вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
juve0505



На форуме 5 лет
Сообщения: 449
Авто: приора
Сообщение Добавлено: 03 Января 2013 15:26
Ответить с цитатой

Всех с наступившим !
Такая проблема... Горит лампа аккумулятора, хотя на клеммах 14.2. Снял клемму возбуждение генератора на нем поступает напруга - обрыва нет, замена РН ничего не дало.. Горит в полканала на ХХ. чуть подать обороты перестает гореть
Вернуться к началу
juve0505 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 03 Января 2013 17:42
Ответить с цитатой

juve0505 писал(а):
Всех с наступившим !
Такая проблема... Горит лампа аккумулятора, хотя на клеммах 14.2. Снял клемму возбуждение генератора на нем поступает напруга - обрыва нет, замена РН ничего не дало.. Горит в полканала на ХХ. чуть подать обороты перестает гореть

На проводе и будет напряжение, если лампа АКБ горит.
Если будет обрыв - лампа АКБ гореть не будет. Она одним концом в воздухе повиснет.
+ приходит на приборку, и через лампочку уходит к РН, где сажается на массу = лампочка горит при включении зажигания.
Если завести, то появится собственное напряжение на проводе возбуждения (+), и тогда на лампочке АКБ, на приборке, будет два + с обеих сторон - лампочка погаснет.
У тебя че-то с РН, скорее всего, или гена не вырабатывает напругу (но ты гриш, что 14.2).
Не очень понятно пока.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 03 Января 2013 18:04
Ответить с цитатой

juve0505 писал(а):
Горит в полканала на ХХ. чуть подать обороты перестает гореть

А если сбросить обороты - снова горит?
Тогда возможно проблема в ДМ или обмотке.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 03 Января 2013 18:23
Ответить с цитатой

Скорее всего подкова, те ДМ, обмотка это слишком маловероятно. Ну а 14.2, значит регулятор работает.
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
juve0505



На форуме 5 лет
Сообщения: 449
Авто: приора
Сообщение Добавлено: 03 Января 2013 18:45
Ответить с цитатой

разобрал генератор, посмотрел увидел что сломана изоляционная шайба, заменил сломанную и заодно проверил диоды , все целые.. собрал проверил, изменений нет... сначала все было ок, т.е лампа не горела, но через пару минут снова загорелась , даю обороты лама гаснет, отпускаю ногу с педали тут же загорается в полканала

Последний раз редактировалось: juve0505 (03 Января 2013 18:56), всего редактировалось 1 раз
Вернуться к началу
juve0505 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 03 Января 2013 18:52
Ответить с цитатой

juve0505
А подсветка приборки, или ближний, не моргают на [[ &
И какое напряжение при включении ближнего ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
juve0505



На форуме 5 лет
Сообщения: 449
Авто: приора
Сообщение Добавлено: 03 Января 2013 19:11
Ответить с цитатой

AMAROCK
на старом РН на хх лампы мерцали, напряжение без нагрузки на клеммах батарее 13.9 , на генераторе 14,1, при нагрузки падает на клеммах до 13.5, в данный момент лампа перестала гореть, думаю на время.. если снять клемму возбуждение, то лампа гаснет ,так должно быть?
Вернуться к началу
juve0505 сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2093
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 03 Января 2013 19:19
Ответить с цитатой

Чисто ИМХО - масса на приборке где-то в полуобрыве.
Гена, скорее всего, тут вообще не при делах.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 03 Января 2013 21:40
Ответить с цитатой

juve0505 писал(а):
если снять клемму возбуждение, то лампа гаснет ,так должно быть?

Да. Так и должно быть. "+" лампочка "-"... Разорви контакт - и лампочка погаснет.
juve0505
А какой регулятор ты ставишь ? Может какой модерновый ?
Не та-ли это проблема, как с установкой РН от шнивы ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ksv71



На форуме 7 лет
Сообщения: 2050
Откуда: Тула
Авто: 21093i и 21112 сарай
Сообщение Добавлено: 03 Января 2013 22:20
Ответить с цитатой

там диод есть в приборке на лампу акка, ему писец , если заряд нормальный, даже под напругой
Вернуться к началу
ksv71 сейчас offline Посмотреть профиль Отправить личное сообщение
Zippo2



На форуме 9 лет
Сообщения: 1347
Откуда: Сибирь регион 54
Авто: ВАЗ 21102 янв 5.1.1 2001
Сообщение Добавлено: 03 Января 2013 22:21
Ответить с цитатой

Подкова при проверке скорее всего покажет норму, а вот если взять с донора , тогда и будет видно, сам менял пару раз при якобы нормальных диодах, лампа приборки гасла. Pardon
_________________
А она мне нравится, хоть и не красавица!
Пробег больше 200ткм.
Вернуться к началу
Zippo2 сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2093
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 04 Января 2013 08:13
Ответить с цитатой

AMAROCK писал(а):
juve0505 писал(а):
если снять клемму возбуждение, то лампа гаснет ,так должно быть?

Да. Так и должно быть. "+" лампочка "-"... Разорви контакт - и лампочка погаснет.


Не всегда.
Всё зависит от схемы приборки.
Если в ней стоит резистор на 51 Ом параллельно РН, то лампочка всегда будет гореть в пол-накала, указывая на выдернутую фишку с РН.



Если приборка типа калиновская, то погаснет.


_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
gadgik



На форуме 4 года
Сообщения: 695
Откуда: Волжский,Волгоградская обл
Авто: Ваз 21103 1.5 V16 2003г, Я5.1.2
Сообщение Добавлено: 04 Января 2013 10:10
Ответить с цитатой

отпишусь тут,тоже если сутра завести лампочка горит напряжение 10.9в(стоит газануть)тухнет и напруга поднимается до 14.7!
После прогрева работает отлично,сразу тухнет и выдает зарядку!
Что это может быть?

_________________
Ваз 21103 1.5 V16 2003г
Вернуться к началу
gadgik сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2093
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 04 Января 2013 11:36
Ответить с цитатой

gadgik писал(а):
отпишусь тут,тоже если сутра завести лампочка горит напряжение 10.9в(стоит газануть)тухнет и напруга поднимается до 14.7!


Про это тут: http://www.autolada.ru/viewtopic.php?t=272249

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
juve0505



На форуме 5 лет
Сообщения: 449
Авто: приора
Сообщение Добавлено: 05 Января 2013 19:11
Ответить с цитатой

проблема не ушла ((( в пробках времени от времени загорается лампа, хотя зарядка есть
Вернуться к началу
juve0505 сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 06 Января 2013 15:41
Ответить с цитатой

juve0505 писал(а):
проблема не ушла ((( в пробках времени от времени загорается лампа, хотя зарядка есть

А если включить печку , фары , обогрев стекла - напруга не падает?
Генератор не воет и не греется?
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
pavel74
Забанен
Забанен


На форуме 9 лет
Сообщения: 1407
Откуда: Челябинск
Авто: Опять сарай
Сообщение Добавлено: 08 Января 2013 14:04
Ответить с цитатой

juve0505
Похоже на плохой контакт одного из фазных выводов с подковой.
Надо поверить как установлены клеммы фазных выводов- изоляционный выступ должен располагаться ровно посередине клемм. Так же проверь затяжку болтов(винтов) фазных выводов, винтов РН и шпильки плюсового вывода подковы. Все должно быть хорошо протянуто.
Вернуться к началу
pavel74 сейчас offline Посмотреть профиль Отправить личное сообщение
Овчидорчик



На форуме 4 года
Сообщения: 514
Откуда: Волгодонск Ростовская область
Авто: ВАЗ 21120. 1.5L 16V. 2004 г.в. ГБО 2 Lovato. БК: Multitronics Comfort X10
Сообщение Добавлено: 09 Января 2013 08:54
Ответить с цитатой

скажу я вам одно. скорее всего колектор подстерся уже.
_________________


http://vk.com/freefreeadvertising
Вернуться к началу
Овчидорчик сейчас offline Посмотреть профиль Отправить личное сообщение
spiker_66



На форуме 4 года
Сообщения: 19
Сообщение Добавлено: 12 Января 2013 09:35
Ответить с цитатой

немного не в тему. просто может кто и сталкивался Smile) до смешного. постоянно откручивалась гайка шкива - стабильно раз в два дня снимал генератор, покупал новую гайку с гравером не помогло. даже последние два раза сваркой прихватывал Smile) откручивалась. мучился месяц =новый купил!!!
Вернуться к началу
spiker_66 сейчас offline Посмотреть профиль Отправить личное сообщение
дмитрий12@1984?



На форуме 3 года
Сообщения: 1
Сообщение Добавлено: 12 Января 2013 12:19
Ответить с цитатой

Всем привет! У меня проблема с генератором.Горит лампа аккумулятора эта раз до этого я поменял диодный мост и таблетку. машина 12-ка 2006
 i  olbr:
заполни профиль полностью!
Вернуться к началу
дмитрий12@1984? сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
olbr
Модератор
Модератор


На форуме 8 лет
Сообщения: 2216
Откуда: Мордовия, г.Саранск, сейчас г. Москва
Авто: ВАЗ 21104 1,6 16V 2005г. Я7.2 + Шеви Нива 2005г.
Сообщение Добавлено: 12 Января 2013 12:31
Ответить с цитатой

дмитрий12@1984?
И что ты хочешь, что бы тебе ответили? ROFL
Читай посты выше и темы о генераторе, которых наплодилось масса
Или задай правильно вопрос

_________________
Вернуться к началу
olbr сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы