Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Беда с геной
На страницу 1, 2, 3  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Беда с геной вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Maximum6213



На форуме 7 лет
Сообщения: 602
Авто: 2114
Сообщение Добавлено: 13 Февраля 2013 20:55
Ответить с цитатой

посоны, такая проблема:
сел, завёл, включил ближний, туманки, печку на 1ю скорость, обогрев задка, зеркал, музычку, напруга 13.5-13.6 еду, всё пучком. Потом ставлю на парковку, глушу, выключаю габариты, вынимаю панельку магнитолы, иду по делам, возвращаюсь через полчаса-час, завожу (уже включена печка на 1й скорости и обогревы), она заводится и напруга пошла вниз: 11.1-11.0-10.9-10.8-10.7-10.6 БК начинает орать. Выключаю все потребители - в течение 30секунд напруга подымается до 14.0, включаю все потребители и поехал.
Раньше такого не было. Где копать? Гена новый ПРАМО ставили в июле 100А. Машина 2114 2009 года.

_________________
Ваз 2114
Вернуться к началу
Maximum6213 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 20:57
Ответить с цитатой

Maximum6213 писал(а):
она заводится и напруга пошла вниз: 11.1-11.0-10.9-10.8-10.7-10.6 БК начинает орать

Газануть слегка надо было, машина теплая + потребители - вот гена и не завелся.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 20:58
Ответить с цитатой

Maximum6213
рн трехуровневый поставь и забудь об этом....поиск рулит Wink
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Maximum6213



На форуме 7 лет
Сообщения: 602
Авто: 2114
Сообщение Добавлено: 13 Февраля 2013 20:59
Ответить с цитатой

так на стоковом гене и регулятор был обычный и подгазовывать не надо было и ничего не просаживалось
_________________
Ваз 2114
Вернуться к началу
Maximum6213 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:07
Ответить с цитатой

Maximum6213 писал(а):
уже включена печка на 1й скорости и обогревы

Вот они движку, а вместе с ним и гене, при пуске раскрутиться не дали.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:10
Ответить с цитатой

Yurik 999 писал(а):

Вот они движку, а вместе с ним и гене, при пуске раскрутиться не дали.

это чушьььььььььььььььььььььььььььььььььььььььььььььььь.......мне хоть все потребители включи до минус 15 заведеться на ура Wink
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Maximum6213



На форуме 7 лет
Сообщения: 602
Авто: 2114
Сообщение Добавлено: 13 Февраля 2013 21:13
Ответить с цитатой

Yurik 999 писал(а):
Maximum6213 писал(а):
уже включена печка на 1й скорости и обогревы

Вот они движку, а вместе с ним и гене, при пуске раскрутиться не дали.

а раньше 80А гена давал раскрутиться

_________________
Ваз 2114
Вернуться к началу
Maximum6213 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:15
Ответить с цитатой

MIK64, а вот и нет. Если движек при пуске вышел на ХХ плавно с низов (без подъема до 1000-1100) - запросто.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:18
Ответить с цитатой

Yurik 999 писал(а):

Вот они движку, а вместе с ним и гене, при пуске раскрутиться не дали.

Yurik 999 писал(а):
а вот и нет. Если движек при пуске вышел на ХХ плавно с низов (без подъема до 1000-1100) - запросто.

чет не понял Pardon
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:20
Ответить с цитатой

Maximum6213 писал(а):
а раньше 80А гена давал раскрутиться

Гена то другой, может ему ток возбуждения чуть побольше нужен или обороты чуть выше Pardon
У меня карбовый сток гена, так вот пока при пуске двжка, а летом можно завести и без подсоса, обороты до 800 не поднимутся - он не заведется.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:23
Ответить с цитатой

Yurik 999 писал(а):

Гена то другой, может ему ток возбуждения чуть побольше нужен или обороты чуть выше

нетттттттттттттт facepalm на 99 стоит калино гена и все норм......
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:24
Ответить с цитатой

MIK64
Сразу после пуска теплого движка (первую секунду - две) какие обороты 1000 - 1200, потом опускается до 800? А тут возможно этого скачка оборотов и не было. Pardon
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:27
Ответить с цитатой

Yurik 999 писал(а):

Сразу после пуска теплого движка (первую секунду - две) какие обороты 1000 - 1200, потом опускается до 800?

как нагрет мотор так и пускаеться....но не больше 1000 точно.....тут даже не секунды а мили...как тохометр просто прыгает....все время стандартно от степени прогрева движка Smile
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
витмар



На форуме 6 лет
Сообщения: 1290
Откуда: новосибирск
Авто: ваз-21154.2007г.в.
Сообщение Добавлено: 13 Февраля 2013 21:29
Ответить с цитатой

Maximum6213
А ты аккумулятор стационарной зарядкой когда последний раз заряжал?
Yurik 999
я чет тоже не особо понял.карб на полудохлом акуме можно завести,а вот инжектор как повезет,потому как для заводки ему обороты нужны.

_________________
Вернуться к началу
витмар сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:31
Ответить с цитатой

витмар писал(а):
А ты аккумулятор стационарной зарядкой когда последний раз заряжал?

это не при чем...когда и так было вот это
Maximum6213 писал(а):

сел, завёл, включил ближний, туманки, печку на 1ю скорость, обогрев задка, зеркал, музычку, напруга 13.5-13.6 еду, всё пучком

пучком тут не было давно facepalm
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:31
Ответить с цитатой

MIK64 писал(а):
.....тут даже не секунды а мили

этого момента гене на раскрутку и пуск хватает, у ТС же были включены не слабые потребители + подсевший аккум - гена мог просто не успеть запустится.

Добавлено спустя 2 минуты 18 секунд:

витмар писал(а):
потому как для заводки ему обороты нужны._________________

Чушь - только более стабильное напряжение для мозгов и насоса. Скорость оборотов стартера одинакова для обоих, иначе как инж с дохлым аккумом заводится с толкача.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:36
Ответить с цитатой

Yurik 999 писал(а):

этого момента гене на раскрутку и пуск хватает, у ТС же были включены не слабые потребители + подсевший аккум - гена мог просто не успеть запустится.

соглошусь пускай............но бк не будет орать...в теч примерно 5-10 сек при заводке..... Wink
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
витмар



На форуме 6 лет
Сообщения: 1290
Откуда: новосибирск
Авто: ваз-21154.2007г.в.
Сообщение Добавлено: 13 Февраля 2013 21:37
Ответить с цитатой

MIK64
не я просто к тому,что если долго не заряжаю аккум,БК пиликнет разок и вольтметр показывает,но правда ниже чем 13,6 не показывает.а если заряжу месяц катаюсь ходьбы пискнул.правда пробеги у меня маленькие.

_________________
Вернуться к началу
витмар сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:38
Ответить с цитатой

Maximum6213 писал(а):
напруга пошла вниз: 11.1-11.0-10.9-10.8-10.7-10.6 БК начинает орать.

Похоже тут поболее чем 5-10 сек. прошло Drinks or Beer
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:40
Ответить с цитатой

витмар писал(а):

не я просто к тому,что если долго не заряжаю аккум,БК пиликнет разок и вольтметр показывает,но правда ниже чем 13,6 не показывает

если ты уж сам в настройки вносил...у всех почти 12
Yurik 999 писал(а):

Похоже тут поболее чем 5-10 сек. прошло

возможно....но лучше рн менять...в прамо есть такая болезнь
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:43
Ответить с цитатой

витмар писал(а):
если долго не заряжаю аккум,БК пиликнет разок и вольтметр показывает

Так он тебе показывает изначально низкое бортовое напряжение, а у ТС относительно плавное падение напряжения (разряд аккума) из за отсутствия зарядки от гены, и кстати как только это падение дошло до критической точки бк тоже заорал.

Добавлено спустя 1 минуту 25 секунд:

MIK64 писал(а):
возможно....но лучше рн менять...

и сразу на 14,5в.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 5 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 13 Февраля 2013 21:45
Ответить с цитатой

Yurik 999 писал(а):

и сразу на 14,5в.

Drinks or Beer
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
витмар



На форуме 6 лет
Сообщения: 1290
Откуда: новосибирск
Авто: ваз-21154.2007г.в.
Сообщение Добавлено: 13 Февраля 2013 21:52
Ответить с цитатой

Yurik 999 писал(а):
относительно плавное падение напряжения (разряд аккума) из за отсутствия зарядки от гены

не ну я не спорю,только сколько у ТС это было по времени.у меня ремень генератора рвался я за новым в магазин,а ключик на 10 дома забыл-туда-обратно 32 км,но заряд всеравно так не упал.я поэтому и спросил когда он его заряжал полностью.если что фары включены были,печка на 1,магнитолу правда не включал.

Добавлено спустя 3 минуты 51 секунду:

Yurik 999 писал(а):
и сразу на 14,5в.

+1 Drinks or Beer

_________________
Вернуться к началу
витмар сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 13 Февраля 2013 21:57
Ответить с цитатой

витмар
обогревы несколько больше, чем ближний, потребляют, да и (судя по падению) гена изначально был полуразряжен, либо уже полудохлый.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Maximum6213



На форуме 7 лет
Сообщения: 602
Авто: 2114
Сообщение Добавлено: 13 Февраля 2013 22:34
Ответить с цитатой

Yurik 999 писал(а):
витмар
обогревы несколько больше, чем ближний, потребляют, да и (судя по падению) гена изначально был полуразряжен, либо уже полудохлый.

как это гена был полуразряжен?
Я уже 2 года езжу так, чт оу меня при всех потребителях по БК показывает 13.6. В окошке приборки может и побольше

_________________
Ваз 2114
Вернуться к началу
Maximum6213 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы