Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропало всё электричество.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Пропало всё электричество. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Gigol



На форуме 4 года
Сообщения: 2
Сообщение Добавлено: 19 Февраля 2013 16:35
Ответить с цитатой

ситуация такая: у меня ваз 2110 карбюратор, сегодня утром завёлся, всё нормально. после чего сосед попросил прикуриться, у него старый гольф. прикурили, он всё равно не завёлся(у него стартер не работал). после этого я его на тросе потягал немного всё равно безрезультатно, и при этом у меня вся электроника работала нормально. после всего я заглушил машину, попытался поставить на сигналку, но от сигналки услышал только странные покрякивания и всё. открыл дверь попробовал включить зажигание: ноль реакции, даже лампочки не загораются. сигнал не работает. габариты не включаются. магнитола не включается. в общем вся электрика накрылась. проверил акб напряжение есть. предохранители все живые. с толкача тоже не заводится. что нужно проверять может кто подскажет?
Вернуться к началу
Gigol сейчас offline Посмотреть профиль Отправить личное сообщение
pleschner



На форуме 5 лет
Сообщения: 1584
Откуда: г. Шахты Ростовской области
Авто: 21112 1.6 8V 2006 г. ЭМУР + рейка 3.1, Кондиционер Фрост
Сообщение Добавлено: 19 Февраля 2013 16:50
Ответить с цитатой

Gigol писал(а):
проверил акб напряжение есть

Есть это сколько??? и чем мерял?
Ты с нагрузкой проверь.
Хотя-бы зажигание с фарами включив.

_________________
Тише едешь - дальше будешь!
От того места, куда едешь...
Вернуться к началу
pleschner сейчас offline Посмотреть профиль Отправить личное сообщение
LAVik



На форуме 5 лет
Сообщения: 2280
Откуда: 21 регион
Авто: 21124 2006г 160тык 1.6 16V(продана) + 2111 2005г 140тык 1.6 8v
Сообщение Добавлено: 19 Февраля 2013 17:03
Ответить с цитатой

массы проверь.
даж если акб в предсмертных конвульсиях то он все равно должен хотябы приборку подсвечивать

_________________
чем больше женщину мы меньше, тем меньше больше она нас...
Вернуться к началу
LAVik сейчас offline Посмотреть профиль Отправить личное сообщение
Gigol



На форуме 4 года
Сообщения: 2
Сообщение Добавлено: 19 Февраля 2013 18:06
Ответить с цитатой

pleschner писал(а):
Gigol писал(а):
проверил акб напряжение есть

Есть это сколько??? и чем мерял?
Ты с нагрузкой проверь.
Хотя-бы зажигание с фарами включив.

Есть это значит 12.3В

Добавлено спустя 50 секунд:

Массы тоже проверял и зачищал клеммы.

Добавлено спустя 3 минуты 34 секунды:

Отбой тревоги. Нашёл в чём дело. Оказалось у провода, идущего к генератору была повреждена изоляция непонятно чем и провод окислился и растворился. И бывший владелец видимо решил просто скрыть это надев кусок гофры, Поэтому сложно было обнаружить
Спасибо всем, кто отозвался[/img][/url]
Вернуться к началу
Gigol сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы