Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите пожалуйста. Мучительница - 21101i 1.6 8кл.
На страницу : 1, 2, 3, 4, 5, 6  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Помогите пожалуйста. Мучительница - 21101i 1.6 8кл. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 07:57
Ответить с цитатой

Доброе утро, жуткий трабл..

Проблема в следующем: заводил вчера вечером (t мотора= -8), стартер крутит бодро, периодические вспышки и казалось бы вот вот должна подхватить на хх, но она замолкает, и через несколько секунд опять начинаются вспышки...

После душевного полоскания нерв себе, оскорбления моей ласточки, и примерно 5-7 не удачных попыток (и с нажатой педалью газа, и с отжатой, и с подогревом, и без, и сразу после поворота ключа)...

...Попробовал заводить с нажатой педалью акселератора (потихоньку отпуская, пробовал и в 5-7 неудачных (показалось больше вспышек, наверное показалось)), в общем опять вспышки вспышки, и в момент когда педаль газа была полностью отпущена она всё же перешла на хх подняв обороты.

что за лажа мать её? ей богу не понимаю, помогите пожалуйста.

PS На горячую 0 проблем. показания на прогретой в норме.
бензин всё тот же 95 лукоил (проблем с ним раньше не замечено).

Думал РХХ но на прогретой ХХ показывает 33-35.

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 22 Февраля 2013 08:00
Ответить с цитатой

Arichikari
Бортовик есть ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 22 Февраля 2013 08:24
Ответить с цитатой

Либо нечему гореть, либо нечем поджигать.
Я бы в этом случае свечу выкрутил для проверки на предмет сухости\мокрости.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 08:39
Ответить с цитатой

БК есть.

свечи мокрые...

Добавлено спустя 3 минуты 7 секунд:

гореть чему - есть...
поджигать... ну она же как заведётся работает...


выручайте у меня уже даже фантазия иссякла куда лезть за что браться lol1

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 22 Февраля 2013 08:55
Ответить с цитатой

Arichikari писал(а):
поджигать... ну она же как заведётся работает...

Когда стартер крутит бортовая напруга сильно падает.

Состояние АКБ, заряжен?
Напряжение генератора сколько?
Состояние проводки, напряжение на ЭБУ при запуске?
Мааааааааассссссссссссыыыыыыыыыыыы!!!!!!!!!!!!!!!!!!!!

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 09:07
Ответить с цитатой

акб без нагрузки - 12.7В

Напряжение Гены - 13.8 при потребителях... 14.1 - 14.3 - без потребителей.

Проводка... пару дней назад протянул массу от акб до кронштейна ЭБУ. Была проблема при заводе (в погоду 0.. ..-4), приходилось протирать свечи, и она тут же схватывала на ура.
Заодно проверил Все массы, чистые прикрученные...

При пуске Напруга проседает до ~10.3В (это по тестеру) и тут же поднимается до ~11.4 (как то так)... - при подсевшем АКБ...


Какую хоть проводку смотреть?

Добавлено спустя 39 секунд:

AMAROCK писал(а):
AMAROCK


БК есть, что нужно узнать?

Добавлено спустя 5 минут 33 секунды:

Не знаю, может это важно...

примерно месяца 3-4 (может чуть больше) Прогорел глушак ( 2 дырочки с мизинец в последней банке) резонатор если память не изменяет... вчера заехав на заправку услышал странный стук, подёргал глушак а он болтается, заглянул - а там резонатор пополам... разорван или разломан не разглядел...

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 22 Февраля 2013 09:27
Ответить с цитатой

Arichikari писал(а):
Заодно проверил Все массы, чистые прикрученные...

это фраза ниочём, качество масс определяется не красотой, а сопротивлением (падением напряжения). Вот у меня многие массы грязные, ржавые, страшные, я их сто лет не чистил и не затягивал, но потерь ноль! Razz

Ставишь вольтметр одним щупом на -АКБ, другим по очереди на кузов, на двигатель и заводишь. Цифры в студию.

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...

Последний раз редактировалось: !Lnur (22 Февраля 2013 09:33), всего редактировалось 1 раз
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 09:30
Ответить с цитатой

ок.

Массы: На ДВС, На ЭБУ, На Кузов = потерь как Вы выражаетесь - 0 (тестер сказал)

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 22 Февраля 2013 09:35
Ответить с цитатой

Arichikari писал(а):
Массы: На ДВС, На ЭБУ, На Кузов = потерь как Вы выражаетесь - 0 (тестер сказал)

Под полной нагрузкой (всё включено: фары, печка, подогревы)?
При запуске?
НЕ ВЕРЮ!!! lol1

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 09:40
Ответить с цитатой

При вкл. потребителях (ближн. свет, магнитола, 2я скорость печки, подогрев зеркал и заднего стекла):

АКБ - Кузов (мерил даже с разных точек) = 13.83В
АКБ - ДВС = 13.83В

Сам АКБ = 13.84В

Гена на массу = 13.84В

Эт что касается заведённой.


!Lnur писал(а):

Ставишь вольтметр одним щупом на -АКБ, другим по очереди на кузов, на двигатель и заводишь. Цифры в студию.



ок, в обед сделаю. почему то кажется так же одно и тоже покажет... если показатели одинаковы?
в обед она заведётся ибо мотор не проморожен будет...

Добавлено спустя 42 секунды:

!Lnur писал(а):

Под полной нагрузкой (всё включено: фары, печка, подогревы)?
При запуске?
НЕ ВЕРЮ!!! lol1



спокойней это ответ на
!Lnur писал(а):
Вот у меня многие массы грязные, ржавые, страшные, я их сто лет не чистил и не затягивал, но потерь ноль!

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 22 Февраля 2013 10:12
Ответить с цитатой

С массами смотрю всё нормально (13,83 одинаково везде).
Может всё-таки АКБ просто стар и устал - не тянет напругу при запуске?
У меня так было когда 1 банка умерла.

У тебя же стоит сдвоенная катушка зажигания (МЗ нового образца)?
С проводкой к ней всё нормально?

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 22 Февраля 2013 10:36
Ответить с цитатой

Arichikari писал(а):
БК есть, что нужно узнать?

Выведи на дисплей напряжение и посмотри во время прокрутки стартером.
Ну и классика жанра...
Выдерни разъем с фишки ДТ на термостате, и пробуй завести.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 10:45
Ответить с цитатой

!Lnur писал(а):
Может всё-таки АКБ просто стар и устал - не тянет напругу при запуске?


АКБ менял прошлой зимой, держит отлично, крутил движку 10 попыток и не заикнулся о просадке.


!Lnur писал(а):
У тебя же стоит сдвоенная катушка зажигания (МЗ нового образца)?


да, нового образца (3 контакта), колодка была запаренная, теперь новая (ели нашёл).
вешал контакты по цветам, не может же завод перепутать? (надеюсь)


AMAROCK писал(а):
Выведи на дисплей напряжение и посмотри во время прокрутки стартером.


Arichikari писал(а):
При пуске Напруга проседает до ~10.3В (это по тестеру) и тут же поднимается до ~11.4 (как то так)... - при подсевшем АКБ...


На заряженном АКБ: пуск ~10.8В и тут же поднимается до 11.8В (стартер крутит)


сам не знаю что не так cry
Стартер менял - август 12 года. думаю напругу не должен он так уж съедать.

Добавлено спустя 1 минуту 32 секунды:

AMAROCK писал(а):
Выдерни разъем с фишки ДТ на термостате, и пробуй завести.


ДТ работает, со снятой фишкой +40 мотор кажет...
это не помогло =(

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.

Последний раз редактировалось: Arichikari (22 Февраля 2013 10:57), всего редактировалось 1 раз
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 22 Февраля 2013 10:56
Ответить с цитатой

Arichikari писал(а):
При пуске Напруга проседает до ~10.3В (это по тестеру)

Тестер не интересен. Нужны данные по напруге на ЭБУ. БК как раз их и кажет.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 10:59
Ответить с цитатой

у меня БК и Тестер показывают разницу в 0.1В. поэтому цифры не меняются...


На заряженном АКБ: пуск ~10.8В и тут же поднимается до 11.8В (стартер крутит)

- поэтому где то так.

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 22 Февраля 2013 11:01
Ответить с цитатой

Arichikari писал(а):
у меня БК и Тестер показывают разницу в 0.1В. поэтому цифры не меняются...

ну как знаешь... Pardon
Arichikari писал(а):
На заряженном АКБ: пуск ~10.8В и тут же поднимается до 11.8В (стартер крутит)

Ага... значит АКБ\массы\проводку вычеркиваем... Smile

А расхождение между температурой на улице, и температурой ОЖ есть ?

С выдернутой фишкой ДМРВ пробовал заводить ?

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 11:42
Ответить с цитатой

AMAROCK писал(а):
у меня БК и Тестер показывают разницу в 0.1В. поэтому цифры не меняются...

ну как знаешь... Pardon


видел просто споры, у себя специально померил и убедился что разница между тестером и БК в 0.1В (БК на 0.1 показывает меньше).


AMAROCK писал(а):
А расхождение между температурой на улице, и температурой ОЖ есть ?


всегда было чётко (сколько градусник столько и ОЖ). единственное Вентилятор включается (по БК) на 102 гр. и тут же в течении 15-25 секунд перещёлкивает 103-104-105 и дальше на убыль... думаю это не показатель?..

AMAROCK писал(а):
С выдернутой фишкой ДМРВ пробовал заводить ?


Пробовал ещё в первые разы (когда всё началось) не помогло, расход воздуха на прогретую, по БК: 10-11кг\ч - воздух холодный поэтому так много. в тёплое время 8-9-10 - в этом районе.


Может это быть из-за свечей? у меня сейчас стоят рекомендованные А14ДВР (зазор 1мм), может они не для морозов?
Хотя когда залитые тряпкой протираю они песочного оттенка, тёмная медь такая...

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 22 Февраля 2013 11:46
Ответить с цитатой

Проверить искру на свечах в момент прокрутки стартером.
Залитые свечи заменить.

И нет ли ситуации: вечером заправился, а после ночной стоянки не завелся... т.е. с топливом все ок?

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 22 Февраля 2013 11:50
Ответить с цитатой

kotmu писал(а):
И нет ли ситуации: вечером заправился, а после ночной стоянки не завелся... т.е. с топливом все ок?


немного не понял, топливо в баке есть всегда. (95 Лукоил)
не даю опускаться стрелки ниже определённого уровня, чаще всего перед ночью простоя - заправляюсь (наверное даже почти всегда) Pardon . - это как то играет роль?

Добавлено спустя 3 минуты 35 секунд:

kotmu писал(а):
Проверить искру на свечах в момент прокрутки стартером.
Залитые свечи заменить.


подскажите как проверить не убив при этом эбу?

Добавлено спустя 31 минуту 56 секунд:

попробую свечи из заначки NGK поставить, и ВВП поменяю.

вечером отпишусь. не знаю уже куда лезть =(

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 22 Февраля 2013 12:37
Ответить с цитатой

Arichikari писал(а):
!Lnur писал(а):
У тебя же стоит сдвоенная катушка зажигания (МЗ нового образца)?


да, нового образца (3 контакта), колодка была запаренная, теперь новая (ели нашёл).
вешал контакты по цветам, не может же завод перепутать? (надеюсь)

Лучше убедиться по номерам выводов, т.к. у новой колодки в з/ч цвета легко могут быть перепутаны. Pardon

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
kotmu



На форуме 6 лет
Сообщения: 5342
Откуда: Замкадье
Авто: Велик на 18 лаптях
Сообщение Добавлено: 22 Февраля 2013 14:08
Ответить с цитатой

Arichikari писал(а):
немного не понял, топливо в баке есть всегда

не было ли вечерней заправки перед "не запуском" утром?
не мог ли кто либо плеснуть в бак соляры, кинуть сахар?
т.е. уверенность в качестве топлива сейчас есть?
Arichikari писал(а):
kotmu писал(а):
Проверить искру на свечах в момент прокрутки стартером.
Залитые свечи заменить.


подскажите как проверить не убив при этом эбу?

иногда при прокрутке стартером отключается зажигание у замка.. в данном случае свечи залиты, значит зажигание есть. тем не менее..
как проверять - не знаю. Я проверял так. Свечу плотно прижимал к хорошей массе. На крышке головки блока массы может не быть. Т.е. одевал перчатку и через тряпку хорошо прижимал к шпильке или месту где была уверенность в хорошем контакте.
Форсунки можно отключить разомкнув жгут, что бы не заливало свечи. Или вынуть предохранитель бензонасоса или отключить разъем и скинув давление в рампе через штуцер на рампе. Т.е. любой способ.

Была еще у знакомой проблема. Удар в бак снизу и поджим обратки. В результате повышенное давление топлива. Я только еле еле со второго комплекта новых свечей смог завести машину. Заливало безбожно.

Обратить (осмотреть) состояние проводов у разъема датчика T* на термосе.

_________________
Мир полон "удивительных" людей....
Сколько в людях не разочаровывайся, все равно удивят...
Вернуться к началу
kotmu сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 22 Февраля 2013 14:35
Ответить с цитатой

Не припомню. Там РДТ в баке ?
_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ksv71



На форуме 7 лет
Сообщения: 2050
Откуда: Тула
Авто: 21093i и 21112 сарай
Сообщение Добавлено: 22 Февраля 2013 14:58
Ответить с цитатой

AMAROCK писал(а):
Не припомню. Там РДТ в баке ?

да в баке.
подобным образом на паре машин сдыхали катушки, вылечилось заменой.
просто искра слабее чем надо и не может зажечь обогащенную смесь при холодном пуске
Вернуться к началу
ksv71 сейчас offline Посмотреть профиль Отправить личное сообщение
1973qwert



На форуме 5 лет
Сообщения: 1968
Откуда: Барнаул
Авто: Ваз 21101
Сообщение Добавлено: 22 Февраля 2013 15:41
Ответить с цитатой

автор какая компрессия ???
_________________
один дурак может на задавать столько вопросов, что и сто мудрецов не ответят!
Вернуться к началу
1973qwert сейчас offline Посмотреть профиль Отправить личное сообщение
Arichikari



На форуме 3 года
Сообщения: 148
Откуда: Saint-P
Авто: 21101 1.6i 8кл. bosch m7.9.7
Сообщение Добавлено: 23 Февраля 2013 05:37
Ответить с цитатой

так по порядку...
1973qwert писал(а):
автор какая компрессия ???


13.5 на холодную

ksv71 писал(а):
подобным образом на паре машин сдыхали катушки, вылечилось заменой.

можно ли проверить самому, какое сопротивление на катухах должно быть?

kotmu писал(а):
Обратить (осмотреть) состояние проводов у разъема датчика T* на термосе.


новая колодка.

!Lnur писал(а):
Лучше убедиться по номерам выводов, т.к. у новой колодки в з/ч цвета легко могут быть перепутаны.


не понял... у меня по книжке 1b - бел. чёрн. 15 - голубой 1a - серо чёрный... на модуле обозначения... так и повесил.

kotmu писал(а):
не было ли вечерней заправки перед "не запуском" утром?
не мог ли кто либо плеснуть в бак соляры, кинуть сахар?



Вы знаете, я хоть был до не которых пор уверен что такого произойти не может, всё же как то об этом задумывался... и полез смотреть бак... всё чисто фильтр чистый...





Поменял я знач свечи на NGK №13 (старые чищенные отвёрткой (аккуратно)), поменял 2 ВВП которые мне показались не кодишн ( сопротивление 10.7 кОм) скинул заодно клему пока менял..

Начал заводить, первые 3 сек. - тишина, далее вспышки, и вот уже должна завестись, а не хочет, просто крутит вспышки идут а она не заводится, ещё секунды 4, нажал чуть на газ (дабы помочь) но ничего не изменилось стартер крутит вспышки идут, второй раз заводилась так же но после отпускания ключа и матного слова перешла на разогрев.

далее после путешествия в 50 км где то, оставил машину на 2 - 2.5 часа, начал заводить (темп. ДВС +21), включается стартер - 7 секунд и нет ни единой вспышки, второй раз заводил спустя менее минуты, вспышки появились как только стартер сделал пол оборота, ещё через 2 секунды - схватила...



может ли быть что у меня на иммо (не подключённый) колодка к нему подсоединена, перемычка я так понимаю стоит раз БК работает... мож он гадит от переохлаждения?

Добавлено спустя 7 минут 8 секунд:

да, любопытный факт заметил на прогретом ХХ - РХХ показывал с начала 45 шаг., после продолжительной поездки, стал показывать - 32-35 шаг., а при нажатии педали акселератора шаг падает до 26-28, и далее поднимается как положено пропорционально педали.
т.е. если держать педаль газа на оборотах ~1500 то РХХ - 26-28 шагов (при отпускании педали поднимается до 32-35 шагов), если продолжить давить на газ то в районе 2000 оборотов, покажет ~45 шагов.

что это за провал такой? и должен ли он быть?




Кстати про показания БК в момент включения стартера, 1 положение ключа - 12.4В (посадил малость с последних "танцев"), в момент вкл. стартера падет до 10.6В, и тут же возвращается до ~11.6В (или 11.8 - где то в этих пределах).

_________________
Лада - это Индивидуальный конструктор, который необходимо собрать самому, как хочешь Ты.
Вернуться к началу
Arichikari сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу : 1, 2, 3, 4, 5, 6  След.
Страница 1 из 6

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы