Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Лампочка зарядки аккумулятора

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Лампочка зарядки аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Oлег



На форуме 7 лет
Сообщения: 1319
Откуда: 40 RUS
Авто: ВАЗ 11740, 2011 г.в.
Сообщение Добавлено: 11 Марта 2013 20:26
Ответить с цитатой

Привет всем. Давно не писал тут, но вот таз начал доставать меня. Началось с того что развалился подшипник в генераторе. Разобрал гену, поменял, поставил - не держит напряжение при включенных потребителях + еле горит лампочка заряда аккумулятора. Опять снял, разобрал, поменял диодный мост, собрал. Зарядка в норме, но лампочка все равно горит, причем не в полную силу, а еле-еле, и только на хх, при повышении оборотов - тухнет. РН пробовал другой - тоже самое. Что это может быть? Заметил только то, что кольца на роторе не плотно сидят и двигаются и плюс покоцанные немножко, может из-за них лампочка тлеть?
_________________
Вернуться к началу
Oлег сейчас offline Посмотреть профиль Отправить личное сообщение
MIK64



На форуме 6 лет
Сообщения: 4385
Откуда: Где Плохие Дороги
Авто: .BMW E60 м5 ..BMW E 34
Сообщение Добавлено: 11 Марта 2013 20:36
Ответить с цитатой

Oлег писал(а):
Заметил только то, что кольца на роторе не плотно сидят и двигаются и плюс покоцанные немножко, может из-за них лампочка тлеть?

да может
Вернуться к началу
MIK64 сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 7 лет
Сообщения: 6462
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 11 Марта 2013 20:46
Ответить с цитатой

Oлег, фазную клемму точно ни одну на массу не посадил? Шайбочик текстолитовые лежат там где надо и так как положено?
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Oлег



На форуме 7 лет
Сообщения: 1319
Откуда: 40 RUS
Авто: ВАЗ 11740, 2011 г.в.
Сообщение Добавлено: 11 Марта 2013 22:51
Ответить с цитатой

Сохатый писал(а):
фазную клемму точно ни одну на массу не посадил? Шайбочик текстолитовые лежат там где надо и так как положено?

да, там все в норме

_________________
Вернуться к началу
Oлег сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы