Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
помощь автоэлектрика.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> помощь автоэлектрика. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 08 Апреля 2013 19:07
Ответить с цитатой

Господа/товарищи!пожста подскажите на пальцах где находится колодка с которой идёт проводка на верхний салонный фонарь.ваз 09???когда покупал в нем небыло лампочки.купил новый но и он не светит так-же не горят и задний верх и кругляш.куда копать???
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Моаи



На форуме 5 лет
Сообщения: 3609
Откуда: Свердловск!
Авто: 21099 карб
Сообщение Добавлено: 08 Апреля 2013 19:36
Ответить с цитатой

Совсем где-то рядом тема есть с картинками. Под левой водительской нагой, дальше вдоль стойки. Начать с проверки, приходит ли что-то на плафон, дальше по проводу до ч\я смотреть.
Вернуться к началу
Моаи сейчас offline Посмотреть профиль Отправить личное сообщение
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 08 Апреля 2013 20:20
Ответить с цитатой

Гранмерси.буду искать.
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Вадим-Мастеровой



На форуме 8 лет
Сообщения: 53
Откуда: г.Ставрополь
Авто: Ваз 21093 карб.
Сообщение Добавлено: 08 Апреля 2013 20:25
Ответить с цитатой

Часто с блока предохранителей не выходит питание на освещение салона, его можно взять с провода идущего на стоп-сигнал - питание идет с одного и того же предохранителя... смотри схему...
_________________
Мастеровой. Помогу в ремонте ,диагностике и ....
Вернуться к началу
Вадим-Мастеровой сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 08 Апреля 2013 22:02
Ответить с цитатой

И ещё раз спасибо.теперь я буду в 2 раза умней.но может всё дело в подходе + с колодки?с неё как я думаю идёт на кнопки закрытия дверей.просто панель сейчас снята/ставил нов.радиат.печки/вот и решил заодно пошуршать.
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30038
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Апреля 2013 12:02
Ответить с цитатой

юрий васильевич писал(а):
но может всё дело в подходе + с колодки?с неё как я думаю идёт на кнопки закрытия дверей.

У тебя же не Волга,а Самара,поэтому "+" из монтажного блока колодки Ш9 идет БЕЛЫМ проводом сразу на ОБА потолочных плафона.
Проверь приходит-ли он на плафон обычной лампочкой-пробником.
А вот с лампочки центрального плафона (через его же контакты переключателя) провод (Белый с черной полосой) идет уже на концевики дверей и ими "МАССА" дается.

юрий васильевич писал(а):
панель сейчас снята,вот и решил заодно пошуршать.

Самое время проверить не выполз ли БЕЛЫЙ провод из колодки Монтажного Блока Ш9/13.
Эта колодка самая ближняя к крылу и единственная расположенная вдоль машины - не спутаешь.
На проводе ВСЕГДА должен быть "+" независимо от включения зажигания.

Задние стоп-сигналы горят?
А то окажется, что проблема в предохранителе. Smile
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 09 Апреля 2013 17:25
Ответить с цитатой

стопы горят.проверял на плафон напряжение не идёт.может быть обрыв где-то.сп.за подсказку.но наверное придётся снимать летом потолок/надо чистить./а уж там и тогда найду.
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 09 Апреля 2013 18:33
Ответить с цитатой

юрий васильевич
Совсем недавно был подобный случай ( света не было, но при этом стопы работали), результат той темы - сгорела дорожка в ЧЯ. Поэтому начинать надо именно с проверки напряжения.
т808 писал(а):
БЕЛЫЙ провод из колодки Монтажного Блока Ш9/13.

Эта колодка самая ближняя к крылу и единственная расположенная вдоль машины - не спутаешь.

На проводе ВСЕГДА должен быть "+" независимо от включения зажигания.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 09 Апреля 2013 21:27
Ответить с цитатой

понял.сперва тудыть слазию!!!но сам наверное не разьерусь.т.к. не горят и лампы противотуманки задние и обогрев заднего стекла.но за помощь спасибо!
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 10 Апреля 2013 08:26
Ответить с цитатой

юрий васильевич писал(а):
не горят и лампы противотуманки задние и обогрев заднего стекла

Это разные цепи, которые имеют между собой только одно общее место пересечения с подсветкой салона - все они идут через колодку Ш9, может эта колодка просто наполовину выпала из ЧЯ?

В ВП, рядом с кнопками включения ЗПТФ и обогрева, есть лампы индикации включения этих цепей. При включении кнопок ЗПТФ и обогрева эти лампы загораются?
На всякий случай, обе эти цепи работают только при включенном зажигании, а цепь ЗПТФ еще и только совместно с ближним/дальним светом (с габаритами не включится).
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 10 Апреля 2013 15:03
Ответить с цитатой

лампы индикации горят.а за остальное спасибо буду знать теперь.до этой были 7 машин но не с одной столько гемора небыло!но и эту до ума доведу.хотел продавать а теперь жалко.столько денег и сил вбухано что теперь она крайняя будет!!!
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 10 Апреля 2013 15:42
Ответить с цитатой

юрий васильевич писал(а):
лампы индикации горят

Это значит что цепь ЗПТФ до перемычки внутри ЧЯ (Ш2/10 - Ш9/4) и цепь управления реле обогрева стекла - работают.

Дело в жгуте от колодки Ш9 или, если при включении этих цепей на выходе из ЧЯ (колодка Ш9/4 - ЗПТФ и Ш9/10 и Ш9/19 - обогрев) нет напряжения, то внутри самого ЧЯ.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
юрий васильевич



На форуме 3 года
Сообщения: 31
Откуда: г.САРАНСК
Авто: 21093
Сообщение Добавлено: 10 Апреля 2013 16:01
Ответить с цитатой

спасибо.на досуге полазаю.
Вернуться к началу
юрий васильевич сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы