Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не всегда с ключа срабатывает стартер
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Не всегда с ключа срабатывает стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Владимир5



На форуме 8 лет
Сообщения: 366
Откуда: Челябинск
Авто: Приора
Сообщение Добавлено: 15 Апреля 2013 19:35
Ответить с цитатой

А/м на гарантии. Ездил на СТО ничего не сказали и, естественно, ничего не сделали.
Причина следующая: при повороте ключа в положение "стартер" ничего не происходит (как в режиме "зажигания"). Ключ переводишь в положение выкл и снова на стартер - может завестись (при том с пол оборота), а может сново молчать и бывает пустить удается только с 7-10 раза. Иногда вроде стартер начинает подхватывать и сразу отключается. Что может быть? Провода к стартеру вроде внорме. Реле стартера?

_________________
C уважением, Владимир.
Вернуться к началу
Владимир5 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 15 Апреля 2013 19:52
Ответить с цитатой

Владимир5

"Примерзает" стартер. Втягивающее? Читать от корки и до корки.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
LAVik



На форуме 4 года
Сообщения: 2245
Откуда: 21 регион
Авто: 21124 2006г 160тык 1.6 16V(продана) + 2111 2005г 140тык 1.6 8v
Сообщение Добавлено: 15 Апреля 2013 20:01
Ответить с цитатой

насос при положении 1 работает?
если нет смотри 3 релюшки (и предохранители) в ногах пассажира (не помню какая за это отвечает)

_________________
чем больше женщину мы меньше, тем меньше больше она нас...
Вернуться к началу
LAVik сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 15 Апреля 2013 23:01
Ответить с цитатой

AMAROCK писал(а):
Когда перестанет заводиться с ключа - просто перемкни плюс на стартере (толстый провод...верхняя гайка на втягивающем) с пипкой управления втягивающим (отдельный красный провод на втягивающем). И сразу поймешь, работает стартер, или нет. Зажигание включи. Со скорости убери. На ручник поставь.

Машина заведется. осторожно.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
$n@ke



На форуме 8 лет
Сообщения: 1078
Откуда: г. Юрга
Авто: Ваз 21102
Сообщение Добавлено: 16 Апреля 2013 05:00
Ответить с цитатой

Может замок зажигания или стартер (втягивающее) чудит!!!
_________________
Шумка, желтое железо от фирмы "Техномастер", приоровские бачки, лампы OSRAM Silverstar (+50%) и NIGHT BREAKER PLUS, ЭСП, остальное сток
Вернуться к началу
$n@ke сейчас offline Посмотреть профиль Отправить личное сообщение
Владимир5



На форуме 8 лет
Сообщения: 366
Откуда: Челябинск
Авто: Приора
Сообщение Добавлено: 16 Апреля 2013 06:41
Ответить с цитатой

LAVik писал(а):
насос при положении 1 работает?
если нет смотри 3 релюшки (и предохранители) в ногах пассажира (не помню какая за это отвечает)


Насос качает

Добавлено спустя 1 минуту 37 секунд:

$n@ke писал(а):
Может замок зажигания или стартер (втягивающее) чудит!!!

Если бы замок и стартер, то легче было бы, но сервисники сказали замок и стартер ОК"

Добавлено спустя 32 минуты 18 секунд:

Сегодня опять хрень эта достала. Сегодня при повороте ключа на стартер световая сигнализация на приборах исчезла (возникли сомнения в том, что в предыдущих моментах лампочки тоже тухли, а я написал ранее как в режиме "зажигания").

_________________
C уважением, Владимир.
Вернуться к началу
Владимир5 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Апреля 2013 07:42
Ответить с цитатой

Владимир5 писал(а):
при повороте ключа на стартер световая сигнализация на приборах исчезла

Пробовал с отвертки заводить ?
Массу на кузов с АКБ, и на двигатель с АКБ открути, почисть и закрути.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 16 Апреля 2013 08:39
Ответить с цитатой

Владимир5 писал(а):
Сегодня опять хрень эта достала. Сегодня при повороте ключа на стартер световая сигнализация на приборах исчезла.

Аккумулятор заряди.

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Vas_112



На форуме 12 лет
Сообщения: 184
Откуда: Ставрополье
Авто: ВАЗ-21124, 08.2005 г.в.
Сообщение Добавлено: 16 Апреля 2013 10:57
Ответить с цитатой

Аналогичная проблема, оказался замок. Вчера поменял, все в норме. Причем начал замечать что еще при включении поворотов или заднего хода была просадка напряжения, на старом замке, до 12,5В по БК, при этом на гене (измерял тестером) 13,9В. Поменял замок, все стало в норме, просадка при включенных поворотах до 13,7В и стартер срабатывает нормально.
_________________
VAZ-21124, SNOW QUEEN
Вернуться к началу
Vas_112 сейчас offline Посмотреть профиль Отправить личное сообщение
Uri82



На форуме 7 лет
Сообщения: 400
Откуда: г. Владимир
Авто: ВАЗ-2112, 1.5 GLI 16 V, 2002 г/в, Январь 5.1. Калина-2 универсал, 1.6, 2015 г/в.
Сообщение Добавлено: 16 Апреля 2013 12:04
Ответить с цитатой

Ставьте разгрузочное реле стартера и забывайте проблему навсегда!!!
_________________
Все болезни от нервов, кроме венерических...
Вернуться к началу
Uri82 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Апреля 2013 12:10
Ответить с цитатой

Uri82 писал(а):
Ставьте разгрузочное реле стартера и забывайте проблему навсегда!!!

Они читать не хотят. Им проще замки менять и предохранителе с реле, которые вообще тут ни при чем.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
DJ0nny



На форуме 4 года
Сообщения: 1345
Откуда: тут был
Авто: уася
Сообщение Добавлено: 16 Апреля 2013 12:42
Ответить с цитатой

всю тему лучше не читать а то там сильно разнятся показания pst . выборочно
http://autolada.ru/viewtopic.php?p=7739545#7739545
Вернуться к началу
DJ0nny сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 16 Апреля 2013 12:47
Ответить с цитатой

DJ0nny писал(а):
всю тему лучше не читать а то там сильно разнятся показания pst . выборочно
http://autolada.ru/viewtopic.php?p=7739545#7739545

Не, у меня там тоже проблемы были, когда после установки допреле автозаводка на сигналке зачудила.
Но общий смысл темы - + провод АКБ-ЧЯ-ЗЗ-втягивающее.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vas_112



На форуме 12 лет
Сообщения: 184
Откуда: Ставрополье
Авто: ВАЗ-21124, 08.2005 г.в.
Сообщение Добавлено: 16 Апреля 2013 20:58
Ответить с цитатой

AMAROCK писал(а):
Они читать не хотят. Им проще замки менять и предохранителе с реле, которые вообще тут ни при чем.

Ну если на Я7.2 стартером управляет ЭБУ, а не напрямую идет через замок. Хотите сказать что на приоре вернули старую схему???
Или все таки стартером управляет ЭБУ?

http://www.autolada.ru/viewtopic.php?p=4077261#4077261

_________________
VAZ-21124, SNOW QUEEN
Вернуться к началу
Vas_112 сейчас offline Посмотреть профиль Отправить личное сообщение
DJ0nny



На форуме 4 года
Сообщения: 1345
Откуда: тут был
Авто: уася
Сообщение Добавлено: 16 Апреля 2013 21:08
Ответить с цитатой


Последний раз редактировалось: DJ0nny (17 Апреля 2013 12:33), всего редактировалось 1 раз
Вернуться к началу
DJ0nny сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vas_112



На форуме 12 лет
Сообщения: 184
Откуда: Ставрополье
Авто: ВАЗ-21124, 08.2005 г.в.
Сообщение Добавлено: 16 Апреля 2013 21:09
Ответить с цитатой

Владимир5 писал(а):
Сегодня опять хрень эта достала. Сегодня при повороте ключа на стартер световая сигнализация на приборах исчезла (возникли сомнения в том, что в предыдущих моментах лампочки тоже тухли, а я написал ранее как в режиме "зажигания").

О млять, а вот это я упустил, видимо все таки замок в твоем случае не причем.

_________________
VAZ-21124, SNOW QUEEN
Вернуться к началу
Vas_112 сейчас offline Посмотреть профиль Отправить личное сообщение
sveinung
Забанен
Забанен


На форуме 7 лет
Сообщения: 3513
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 16 Апреля 2013 23:20
Ответить с цитатой

Vas_112 писал(а):
Аналогичная проблема, оказался замок. Вчера поменял, все в норме. Причем начал замечать что еще при включении поворотов или заднего хода была просадка напряжения, на старом замке, до 12,5В по БК, при этом на гене (измерял тестером) 13,9В. Поменял замок, все стало в норме, просадка при включенных поворотах до 13,7В и стартер срабатывает нормально.
просадка от поворотников - норма.
замена замка в 99 случаях ни чего не дает.
не удивлюсь , что проблема вернется.

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
aleksstrel



На форуме 4 года
Сообщения: 146
Откуда: Ленинск Волгоградской области
Авто: 21120 2000 г.в. 1,5 16 V; 21124 2007 г.в 1,6 16 V
Сообщение Добавлено: 17 Апреля 2013 00:24
Ответить с цитатой

sveinung писал(а):
замена замка в 99 случаях ни чего не дает.
не удивлюсь , что проблема вернется.

Мне на некоторое время помогла банальная разборка замка и зачистка контактов (отвёрткой с плюсового на втягивающее с пол-пинка заводилась). Через некоторое время проблема вернулась. Купил новый замок, поставил его и сразу же сделал разгрузочное реле. Всё таки контакты в замке хлипковатые. Несколько месяцев уже полёт нормальный,
Вернуться к началу
aleksstrel сейчас offline Посмотреть профиль Отправить личное сообщение
sveinung
Забанен
Забанен


На форуме 7 лет
Сообщения: 3513
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 17 Апреля 2013 00:32
Ответить с цитатой

aleksstrel
ну так новый зз тоже зазря купил Wink

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
aleksstrel



На форуме 4 года
Сообщения: 146
Откуда: Ленинск Волгоградской области
Авто: 21120 2000 г.в. 1,5 16 V; 21124 2007 г.в 1,6 16 V
Сообщение Добавлено: 17 Апреля 2013 00:37
Ответить с цитатой

sveinung писал(а):
aleksstrel
ну так новый зз тоже зазря купил Wink

Ну так на старом контакты были довольно сильно подгоревшие и очень мне он надоел со своим выдёргиванием. Бывают моменты когда нужно всё таки ставить новые железки. Я с машины не слезаю, поэтому денег на неё не жалею.
Вернуться к началу
aleksstrel сейчас offline Посмотреть профиль Отправить личное сообщение
adel_gataullin



На форуме 4 года
Сообщения: 60
Откуда: Казань
Авто: 21124, 07год, более 130т км
Сообщение Добавлено: 17 Апреля 2013 11:14
Ответить с цитатой

один в один было такое
то заводится, то молчит. Но приборная панель загорается, насос работает.
Открыл черный ящик, ничего не нашел, все вроде нормально. Закрыл-завелся. В последстивии всегда если не заводился, то просто открывал ящик и закрывал, что то двигалось там (было не часто, не было времени смотреть копаться), и сразу заводил.
Однажды просто надоело, оказывается контакт одного из реле в самом ЧЯ отошел. Сейчас проблема ушла.
Просто проверь, подвигай хотябы контакты релюшек.
Я даже не разбирался за что это реле отвечает, просто двигал и все.
Так было у меня
Отпишись потом как починишь
Вернуться к началу
adel_gataullin сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 17 Апреля 2013 13:41
Ответить с цитатой

Народ! Хорош гадать!!!

Если в момент старта лампы на приборке гаснут значит:
1. Стартер включается (замок не при чём, втягивающее работает и без доп. реле);
2. Стартер включаясь просаживает напругу АКБ настолько, что гаснут лампы на приборке, но сам уже провернуться не может.

Тут только дохлый АКБ или очень хреновые силовые провода.

Владимир5 писал(а):
Сегодня опять хрень эта достала. Сегодня при повороте ключа на стартер световая сигнализация на приборах исчезла.

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Alex G



На форуме 9 лет
Сообщения: 21
Авто: 2111
Сообщение Добавлено: 17 Апреля 2013 18:43
Ответить с цитатой

!Lnur писал(а):
Народ! Хорош гадать!!!

Если в момент старта лампы на приборке гаснут значит:
1. Стартер включается (замок не при чём, втягивающее работает и без доп. реле);
2. Стартер включаясь просаживает напругу АКБ настолько, что гаснут лампы на приборке, но сам уже провернуться не может.

Тут только дохлый АКБ или очень хреновые силовые провода.


Логически вы рассуждаете правильно, как электрик с большим стажем (не авто) - одобряю Smile

А вот фактически - фиг вы угадали. Ничего подобного. Меня подобная неисправность, периодически появляющаяся, уже достала. Проблема как раз в том что она появляется и исчезает без видимых причин уже года три. Поначалу очень редко и всегда на горячую, после короткой остановки, а потом просто случайным образом и по закону подлости когда более всего торопишься.
АКБ нормальный. Стартер за это время заменил, у старого вдали от дома стерлись щетки до меди, разобрался уже дома, а в дороге пришлось просто купить новый. И с новым стартером болезнь осталась. Но мне удалось её локализовать.
Первое время я просто тупо дергал провода, шевелил доступные разъемы и контакты массы, стучал по стартеру, менял реле и предохранители Smile - и о чудо машина заводилась.
Но только пару недель назад установил точно: виноват или замок или разъём к замку зажигания. Скорей первое. Стоит только чуть пошевелить разъем и стартер работает, машина заводится.
Скажете почему так долго Smile? А как искать неисправность если проявляется она раз в одну-две недели и после "шаманских" постукиваний и поглаживаний исчезает бесследно? Последий месяц правда раз в несколько дней.
Признаки такие же пригасает панель и БК показывает быстрое и резкое падение напряжения батареи. Поэтому первое внимание и было обращено на батарею, стартер, втягивающее и т.д.
И вот это все проделывал много раз:

adel_gataullin писал(а):
один в один было такое
то заводится, то молчит. Но приборная панель загорается, насос работает.
Открыл черный ящик, ничего не нашел, все вроде нормально. Закрыл-завелся. В последстивии всегда если не заводился, то просто открывал ящик и закрывал, что то двигалось там (было не часто, не было времени смотреть копаться), и сразу заводил.
Однажды просто надоело, оказывается контакт одного из реле в самом ЧЯ отошел. Сейчас проблема ушла.
Просто проверь, подвигай хотябы контакты релюшек.
Я даже не разбирался за что это реле отвечает, просто двигал и все.

Теперь знаю - надо замок новый купить. Хотя вот почистил и поджал в воскресенье контакты разъема замка и пока работает без отказов. Но будет время поеду менять.
Вернуться к началу
Alex G сейчас offline Посмотреть профиль Отправить личное сообщение
sveinung
Забанен
Забанен


На форуме 7 лет
Сообщения: 3513
Откуда: М.О.
Авто: MADSHUS Nanosonic
Сообщение Добавлено: 17 Апреля 2013 20:09
Ответить с цитатой

общий смысл темы шерстить свою проводку , в частности начать с акб , затем геныч , потом втягивающее .
при исправной цепи ни какое допреле не нужно.
и уж ЗЗ в этой проблеме играет ничтожную роль, в общем подобных тем - валом. bboyan
все говорено переговорено, тестер в руки и вперед.
а не тыкать пальцем в небо , авось повезет. facepalm

_________________
чудокот+чудоребёнок=большое ЧУДО
Вернуться к началу
sveinung сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 17 Апреля 2013 20:48
Ответить с цитатой

Vas_112 писал(а):
AMAROCK писал(а):
Они читать не хотят. Им проще замки менять и предохранителе с реле, которые вообще тут ни при чем.

Ну если на Я7.2 стартером управляет ЭБУ, а не напрямую идет через замок. Хотите сказать что на приоре вернули старую схему???
Или все таки стартером управляет ЭБУ?

http://www.autolada.ru/viewtopic.php?p=4077261#4077261

Две темы. Запутался у кого какой авто.
А у меня релешкой управляет Я5.1.
http://www.autolada.ru/viewtopic.php?t=281683&start=0

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы