Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводится прогретый двигатель

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Не заводится прогретый двигатель вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Grromm



На форуме 13 лет
Сообщения: 8
Откуда: Москва
Сообщение Добавлено: 29 Апреля 2004 18:36
Ответить с цитатой

Помогите решить проблему, пожалуйста.

У меня "шестёрка", двигатель 21011, 1.3л

Значит, проблема такая:приезжаешь на машине в магазин, глушишь двигатель, уходишь минут на 10, приходишь - а она не заводится... Никак! Приехал тут в сервис, всё было так же, и впятером не могли её завести! Думали-думали, и никак! Пришлось домой на метро ехать.
Искра есть, хорошая, на всех свечах, бензина вроде тоже достаточно.. наливали прямо сверху в карбюратор, но тогда начинает вытекать из трубочки на впускном коллекторе, и заливает свечи. а так, если не лить, свечи сухие.
А вот самое интересное: стоит машине постоять на улице несколько часов, и заводится с полоборота!!
Двигатель после капремонта, перебирал сам, поставил "Солекс" и бесконтактное зажигание. Раньше был "Озон" и обычное зажигание, и временами бывало так же!! Так что это не карбюратор, мне кажется, или у них обоих одинаковая неисправность, что вряд ли.. И не зажигание тоже. В чём же дело? Кто-нибудь сталкивался с похожей ситуацией?
Даже не схватывает, не чихает и пр. - вообще ничего!.. :-(
Вернуться к началу
Grromm сейчас offline Посмотреть профиль Отправить личное сообщение
Mikha



На форуме 14 лет
Сообщения: 100
Откуда: Питер
Сообщение Добавлено: 30 Апреля 2004 14:01
Ответить с цитатой

Была тут давно такая тема. Вроде решили что именно с карбом проблема.
У меня кстати тоже такая фигня. Но все таки заводится - если газ до упора нажать.
Вернуться к началу
Mikha сейчас offline Посмотреть профиль Отправить личное сообщение
ZXspectrum



На форуме 13 лет
Сообщения: 219
Откуда: Санкт-Петербург
Сообщение Добавлено: 30 Апреля 2004 15:27
Ответить с цитатой

У меня с 2106 такая же ситуация. ЧТОБЫ ЗАВЕСТИСЬ с прогретым двиглом.

1. До поворота ключа, газ впол.
2. После срабатывания зажигания 1-1,5 сек ПЛАВНО УБИРАЕШЬ ногу с газа.
3. Как пытается завестись - ПРОГАЗОВЫВАЕШЬ
4.ВСЕ
Вернуться к началу
ZXspectrum сейчас offline Посмотреть профиль Отправить личное сообщение
andyt



На форуме 13 лет
Сообщения: 3
Сообщение Добавлено: 30 Апреля 2004 17:38
Ответить с цитатой

была такая фигня, все решилось заменой железки в карбе (игольчатый клапан кажется)
Вернуться к началу
andyt сейчас offline Посмотреть профиль Отправить личное сообщение
savage_med



На форуме 14 лет
Сообщения: 20
Откуда: Санкт-Петербург
Сообщение Добавлено: 30 Апреля 2004 19:01
Ответить с цитатой

Да знакомая фигня, только что исправил, правда пришлось
на сто ехать, поменяли иглу, карб очистили, настроили на
лаз стенде, вроде теперь все ок. Только у меня из-за этого еще
обороты меньше 1500 не держала.
Вернуться к началу
savage_med сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Посёлкин О.



На форуме 13 лет
Сообщения: 103
Откуда: Питер
Сообщение Добавлено: 01 Май 2004 12:50
Ответить с цитатой

На 90% это жиклёр переходной системы карба.Находится напротив жиклёра х.х. (или электроклапана,смотря,что за карб) и выглядит точно также.Выкрути его и продуй.
_________________
Большому кораблю-большая торпеда.
Вернуться к началу
Посёлкин О. сейчас offline Посмотреть профиль Отправить личное сообщение
Grromm



На форуме 13 лет
Сообщения: 8
Откуда: Москва
Сообщение Добавлено: 02 Май 2004 00:25
Ответить с цитатой

Спасибо за версии.. На самом деле это не карб. 100%, потому как такая фигня уже на втором кабюраторе.. Знаете что оказалось? Мне тут один знакомый мастер подкинул идею, я проверил и оказалось и вправду дело-то в этом.. Знаете шланг идёт от вакуумника к впускному коллектору? Так вот там где-то то-ли пробка создается при прогреве двигателя, то ли разряжение, не знаю.. В общем, если этот шланг пережать, то заводится всегда с полоборота! Правда тормоза плохие становятся Sad
Надо менять вакуумник в общем.. 8)
кто бы мог подумать...
Вернуться к началу
Grromm сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы