Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет зарядки

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Нет зарядки вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
MadCat



На форуме 10 лет
Сообщения: 70
Откуда: Simferopol
Авто: ВАЗ 21053, 1988г.
Сообщение Добавлено: 23 Августа 2013 23:36
Ответить с цитатой

Заменил старенький монтажный блок на новый с евро предохранителями. Пропала зарядка. Полез искать, углубился в проводку, там оказался полный бардак (машина на минутку, 1988 года). Купил новый комплект электрики, на всю машину, подключил по схеме, все перепроверил, завожу, зарядки нет, работает весь предусмотренный функционал, но зарядки так и нет. Отвез генератор мастеру, поменяли якорь, при мне на стенде разогнали дрелью генератор, получили 14,2В на выходе, но как только ставлю в машину, зарядки нет. Подставлял 3 различные "шоколадки", эффекта нет. Для проверки исключал цепь находящуюся между "шоколадкой" и плюсом, эффекта нет, масса на генераторе есть.... Вообщем мои идеи и мысли закончились, может вы что подскажете, куда, в какую сторону смотреть!?
_________________
Вернуться к началу
MadCat сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 26 Августа 2013 09:01
Ответить с цитатой

Как вариант, «родная» проводка была под генератор типа Г-222, а новая проводка под генератор типа 37.3701 (восьмерочный), на них разная схема подключения проводов.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
joaquin



На форуме 11 лет
Сообщения: 159
Откуда: Москва
Авто: 2107 87 г.в. (Видимо, реинкарнировался в Lada Vesta)
Сообщение Добавлено: 27 Августа 2013 20:11
Ответить с цитатой

Посмотри в FAQе мой пост на эту тему. Должна появиться некоторая ясность. Скорее всего дело в банальной перемычке.
Тебе либо проводку менять не надо было, а
просто перемычку поставить, либо теперь генератор новый ставить под эту проводку.

P.S. FAQа нет уже, вроде.
http://www.autolada.ru/viewtopic.php?t=93903&highlight=
Вернуться к началу
joaquin сейчас offline Посмотреть профиль Отправить личное сообщение
drap



На форуме 7 лет
Сообщения: 845
Авто: 2107, 1.5, Solex 053, БСЗ, >125000
Сообщение Добавлено: 29 Августа 2013 02:09
Ответить с цитатой

Мне-бы ваши проблемы.... тут за 15.2 на холодном заходит, во как.
_________________
Прощайте врагов Ваших, но помните их имена...
Вернуться к началу
drap сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы