Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюк или Нет.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Глюк или Нет. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 10 Сентября 2013 21:01
Ответить с цитатой

На днях разбирал торпеду ставил шумку.
Когда возился в салоне решил поставить на зарядку аккумулятор.. Подключил его не снимая с машины. Но отключил тока клейму минус... устройство у меня Пуско-зарядная заряжал в режиме зарядки а не в режиме пуска... Собрал торпеду все подключил обратно и
.....ООО чудо......
Теперь зарядку показывает 15.1. Когда машина заведена и не чего не включено..Когда включаю все что можно 14.4...
А До разбора и снятие торпеды БК ( бортовой компьютер ) показывал 13.5. А когда все включал то 12.8 показывал.. генератор новый стоит на 80 А..
Катаюсь 2 день не каких вроде проблем..

Думаю может раньше каротышь был под торпедой...Или я что то сделал...
Вопрос .....?????????????????
Что ждать от чудо машины если такая зарядка....
И что делать???

_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Сентября 2013 21:32
Ответить с цитатой

Замерить тестером на АКБ. 15.1 как то многовато, а в мороз на холодную все 16 будет, как бы не сгорело чего, ЭБУ например.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 10 Сентября 2013 21:35
Ответить с цитатой

завтра мерить буду......Я вот думаю может БК глюк дала.
_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Сентября 2013 21:52
Ответить с цитатой

Ну возможно где-то контакт пошевелил, который был плохим.
А БК мог и изначально врать в большую сторону, но получая питание через хреновый контакт, показывал норму.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 10 Сентября 2013 21:54
Ответить с цитатой

andrmar писал(а):
Ну возможно где-то контакт пошевелил, который был плохим.
А БК мог и изначально врать в большую сторону, но получая питание через хреновый контакт, показывал норму.


Извини но ответ я так твой не понял.....То что врал я понял..То что контак я понял....вОТ Я НЕ ПОНЯЛ ЭТО НОРМАЛЬНО У МЕНЯ СЕЙЧАС ИЛИ НЕТ!!!!

_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Сентября 2013 21:58
Ответить с цитатой

Ты сначала замерь на АКБ и всё станет ясно.
Если на АКБ не более 14.5 - нормально, а БК безбожно врёт.
Если эти же 15, тогда какая-то проблема с регулятором.
Вообще желательно на новых генераторах протянуть все соединения, перед установкой, а то собирают абы как.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
nikita301



На форуме 4 года
Сообщения: 201
Авто: ВАЗ 21102>Ford Focus 3
Сообщение Добавлено: 10 Сентября 2013 22:10
Ответить с цитатой

У меня сегодня проблемка похожая возникла. Дал люлёв по трассе, покрутил мотор в районе 5-6 тыс и минуты через 2 загорелся чек, бк показал напругу 17.7-18 Вольт. Благо что до дому рядом, доехал, снял 3-х уровневый регулятор, поставил старый обычный РН и напряжение в норме стало.
Вернуться к началу
nikita301 сейчас offline Посмотреть профиль Отправить личное сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 11 Сентября 2013 09:29
Ответить с цитатой

andrmar писал(а):
Ты сначала замерь на АКБ и всё станет ясно.
Если на АКБ не более 14.5 - нормально, а БК безбожно врёт.
Если эти же 15, тогда какая-то проблема с регулятором.
Вообще желательно на новых генераторах протянуть все соединения, перед установкой, а то собирают абы как.

Я так и собирался делать.. просто думал может еще что могла быть...Я вить заряжал аккумулятор не снимая плюсовой клеммы.. Вот думаю может я диодный мост с жох..

_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 11 Сентября 2013 20:48
Ответить с цитатой

Dokix35 писал(а):
Я вить заряжал аккумулятор не снимая плюсовой клеммы.. Вот думаю может я диодный мост с жох..

Вообще не должно быть, если минус не подключать при включенном заряднике.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 11 Сентября 2013 20:53
Ответить с цитатой

Итоги проверки........

взял тестор. кинул на клеймы 12.7вт.
Завел машину 14вт.
Включил все что можно показывает 13.2вт.
А на БК 14.2.

Вытащил БК и к минусу и плюсу подключил тестор. К БК идет столько же сколько и в аккумуляторе. Даже когда заведена машина все показывает одинакова.
ИТОГ.... Глючит БК. Стоит Multitronics "Comfort" Х10

_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 6 лет
Сообщения: 2035
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 134тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 11 Сентября 2013 21:06
Ответить с цитатой

Dokix35 писал(а):
ИТОГ.... Глючит БК. Стоит Multitronics "Comfort" Х10

Бывает, у меня тоже врёт в плюс, правда на 0.5 вольта.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Dokix35



На форуме 4 года
Сообщения: 79
Откуда: Можайск
Авто: ВАЗ 21102 2000 г. 1.5 8 клап.
Сообщение Добавлено: 11 Сентября 2013 21:07
Ответить с цитатой

Седня написал производителям Multitronics "Comfort" Х10 жду ответа... Один раз писал им как сбрасывать все настройки ответили ...Может и сейчас ответят.!
_________________
У нас теперь каждый суслик Агроном
Вернуться к началу
Dokix35 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы