Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема при заводке на холодную

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Проблема при заводке на холодную вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ОлегМихалыч



На форуме 9 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 06 Октября 2013 22:37
Ответить с цитатой

Такая проблема - утром завожу, не заводится, как-будто аккум. разряжен: У-У-У, стартер еле крутит. Со второй или третьей попытки, как правило нормально, в течение дня на горячую нормально. Иногда, правда, с первой попытки хорошо. Аккум. 2-года. В нюансы углубляться не буду, аккум хороший. ЗАРЯЖЕН! Проблема началась в холодную погоду. В прошлом году (зимой) были тоже такие же траблы, но реже. А тут сегодня получилось и на горячую, через 30 секунд после остановки - при повороте ключа - пару секунд заводка,как у севшего аккума, потом ВЖИК - и все ОК. Масло - полусинь. Стартер в прошлом году перебирал - все ОК (было). Дело не в том, что схватывает или нет,а в том, что прокручивает медленно, как будто разряжен. А бывает и все хорошо. Разок было так, что крутило, как разряжен, на четвертый раз схватило и все ОК. Но сегодня повторилось и на горячую. Подскажите, кто сталкивался - куда лезть? Извините, что путано. Спрашивайте нюансы, может не все выложил.
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 07 Октября 2013 08:04
Ответить с цитатой

Если даже на горячую плохо крутит, то тут вариантов не много. Или стартер, или аккумулятор, или проблемы в силовых цепях (масса, провод с АКБ на стартер).
Посмотреть надежность всех соединений, почистить клеммы АКБ. Бывает плохой контакт в соединении провода и наконечника одеваемого на клемму АКБ.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
vovakh



На форуме 8 лет
Сообщения: 130
Откуда: Надым
Авто: ВАЗ 21043 1999 г., Лада 4*4М 2011 г.
Сообщение Добавлено: 07 Октября 2013 08:16
Ответить с цитатой

Массу на двигатель посмотри.
Вернуться к началу
vovakh сейчас offline Посмотреть профиль Отправить личное сообщение
ОлегМихалыч



На форуме 9 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 07 Октября 2013 10:47
Ответить с цитатой

Helg-001 писал(а):
Если даже на горячую плохо крутит, то тут вариантов не много. Или стартер, или аккумулятор, или проблемы в силовых цепях (масса, провод с АКБ на стартер).
Посмотреть надежность всех соединений, почистить клеммы АКБ. Бывает плохой контакт в соединении провода и наконечника одеваемого на клемму АКБ.

На горячую было только раз. В остальном нормально.

Добавлено спустя 2 минуты 47 секунд:

Да, про массу (самое простое), что-то не подумал, надо слазить. Просто последнее время кое-какие подозрения на эту тему появились, например магнитоле не хватает напруги, когда двигатель выключен, начинает мерцать экран. Может связано?
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы