Страница 8 из 9
JOHN S
Модель у гены 9412.3701 номинальный ток 80 Ампер. Думаете схема РН в моём генераторе отличается от той что я привёл выше?
Yurik 999
JOHN S
Просто поставь РН н/о и все, это лучше чем реле и диоды.
Он такой же, как и у гены 9402.3701
ссылка по установке http://www.autolada.ru/viewtopic.php?t=336833

Если приборка в ниве такая же, как на 8-ке с ВП, только без БСК , то ссылка по ее доработке тоже там.
т808
JOHN S писал(а):

Прикрепляю свой вариант


Вариант вполне жизнеспособный Good ,вот только после перепиливании шины от положительной щетки на "ногу" питания регулятора
шину щетки необходимо дополнительно закрепить,иначе пружина со временем ее вытащит из держателя.
JOHN S
Вряд ли на 8-ке с ВП такая же приборка. У меня приборка с двумя ЖК, на одном из которых показывает на выбор напряжение бортсети, температуру за бортом, время. Так же путём хитрых и сложных манипуляций показывает коды ошибок. Ссылку посмотрел, спасибо, но всё же интересно ваше мнение по поводу приведённой мной схемы: имеет ли право на жизнь или фтопку?
т808
JOHN S писал(а):

У меня приборка с двумя ЖК


Обычная Европриборка,как на Самарах-2.
JOHN S писал(а):

У меня .......


Не лишне в профиль модель авто занести,тем более при таком солидном стаже на форуме.

JOHN S писал(а):

мнение по поводу приведённой мной схемы:


Оно выше.
Yurik 999
JOHN S писал(а):

имеет ли право на жизнь или фтопку?


Имеет, но с появлением РН н/о, увы, потеряло актуальность. Pardon Drinks or Beer
JOHN S писал(а):

У меня приборка с двумя ЖК


Еще проще, с ней скорее всего ни чего делать не нужно.
JOHN S
Добрался наконец до генератора 9412.3701 и поставил сначала регулятор напряжения 611.3702-05. Перед этим заметил выработку на кольцах и заменил их. Как ни странно, проблема с низким напряжением не ушла. При заводке напряжение может плавно подняться до 14.3 В (а может и не подняться), при езде заряд пропадает: напряжение падает ниже 12 В и это без фар. Начал с малого, поставил другой РН н/о переделанный под крепление генератора TRT-5, ничего не изменилось. Заменил мост, радовался день, потом всё повторилось. Заметил, что за несколько минут работы генератор сильно нагревается рука не терпит. Подумал межвитковое замыкание в статоре, заменил статор, не помогло. Когда разбирал, подал на ротор напряжение через 21 Вт лампу, отвёртка к полюсам магнитится. Заметил, что после заводки нагрев идёт от вала, а корпус нагревается уже потом. Осталось только ротор поменять, но что с ним может быть не так, он же отвёртку магнитит, значит функцию свою электромагнита выполняет. Естественно КЗ нигде не нашёл, подшипники смазаны, от руки вращается легко. Из-за чего такое может быть ума не приложу.

IMG_20190704_104029.jpg
Описание:
Размер файла: 336,89 KB
Просмотрено: 37 раз(а)

IMG_20190704_104029.jpg
NAUexx
JOHN S писал(а):

Заменил мост, радовался день, потом всё повторилось. Заметил, что за несколько минут работы генератор сильно нагревается рука не терпит


Шайбочки изоляционные под болтами крепления моста не прое... терял? Smile
Сопротивление ротора сколько? 2-3 Ома должно быть.
Подай на кольца (РН сними) через 55-ти ваттную лампу 12 вольт. Сильно нагревается? Померяй ток. Сколько?
Yurik 999
JOHN S писал(а):

Из-за чего такое может быть ума не приложу.


Межвитковое замыкание. supercool
т808
NAUexx писал(а):

Подай на кольца (РН сними) через 55-ти ваттную лампу 12 вольт.


Не через лампу,а через амперметр.
Yurik 999 писал(а):

Межвитковое замыкание.


Наиболее вероятно.
JOHN S
Шайбочки изоляционные под болтами крепления моста не потерял, иначе было бы 100 процентов КЗ, а у меня периодически всё нормально работает. Вот сейчас ехал смотрю 14,3 В, включил фары просело до 13,9 В, а через пару минут резко упало до 12В.
Значит вы думаете, что в роторе КЗ витки и если я его заменю новый не будет греться и всё будет работать как надо? Кто нибудь реально в жизни сталкивался с таким горячим ротором? Кто ставил РН н/о на свои генераторы щупали рукой шкив ротора, не горячий? Просто такая мысль проскочила, а не РН н/о ли всему виной? Не может ли ротор нагреваться вихревыми токами Фуко высокой частоты от ШИМ возбуждения РН н/о?
Pavel^99
JOHN S писал(а):

Из-за чего такое может быть ума не приложу.

у меня гена грелся до горячего состояния из-за неисправного регулятора напряжения. попробуй старый вернуть
JOHN S
Pavel^99 писал(а):

JOHN S писал(а):

Из-за чего такое может быть ума не приложу.

у меня гена грелся до горячего состояния из-за неисправного регулятора напряжения. попробуй старый вернуть



А что при этом было с напряжением?
NAUexx
JOHN S писал(а):

Значит вы думаете, что в роторе КЗ витки


Я ни одного не встречал... Pardon
Не та напруга, чтоб они там могли появиться. supercool
Если только от механического повреждения (глазками можно увидеть) или из-за перегрева (носом можно унюхать). Wink
Топай ка ты с этим якорем к знакомым электрикам или связистам, короче. к тем, у кого есть 500-вольтовый магаомметр, пусть крутнут: один провод от мегера на вал, второй на любое из контактных колец. Если покажет сопротивление больше 0,5 МОм, а при подключении к кольцам 12-ти вольт через амперметр ток будет не выше 6-ти Ампер - оставь свой ротор в покое, исправный он.
Ищи, где-то косячишь с подключениями. supercool

JOHN S писал(а):

может ли ротор нагреваться вихревыми токами Фуко высокой частоты от ШИМ возбуждения РН н/о?


У тебя чо там, Мегагерцы что-ли? wwow
Pavel^99
JOHN S писал(а):



А что при этом было с напряжением?

точно не помню. что-то около 15.5
т808
Pavel^99 писал(а):

. что-то около 15.5


При этом батарейка аж шипела от удовольствия. hehe
Pavel^99
т808 писал(а):

Pavel^99 писал(а):

. что-то около 15.5


При этом батарейка аж шипела от удовольствия. hehe

а галогенки в фарах как ксенон светили gpn

Добавлено спустя 1 минуту 8 секунд:

втн - регулятор кстати так себя новый повёл. написал им прислали новый-всё ок
JOHN S
NAUexx, ротор с валом массивный, там и Килогерц возможно достаточно.

Pavel^99, ну так это реально нагрузка большая была для генератора, у моего то нагрев практически в холостую.
т808
JOHN S писал(а):

у моего то нагрев


Вот и проверь ток его потребления напрямую от АКБ.
JOHN S
т808 писал(а):

JOHN S писал(а):

у моего то нагрев


Вот и проверь ток его потребления напрямую от АКБ.



Померить то я смогу, но, как я уже не раз говорил ранее, проблема плавающая. Допустим я намеряю ток около 5 Ампер, что дальше?
т808
JOHN S писал(а):

проблема плавающая.


Поэтому ее найти значительно труднее.
JOHN S писал(а):

Допустим я намеряю ток около 5 Ампер


Тогда я бы нагрел ротор,а вдруг прошьет обмотку и ток резко возрастет?!
Pavel^99
JOHN S писал(а):

моего то нагрев практически в холостую.

так и у меня при отключенных потребителях он накалялся
т808
Pavel^99 писал(а):

так и у меня при отключенных потребителях он накалялся


У тебя другой случай - потребителем,причем ОООЧЕНЬ прожорливым,явилась сама АКБ.
NAUexx
Ну, раз плавает, то я бы вот сюда бы смотрел:
JOHN S писал(а):

заметил выработку на кольцах и заменил их.


Может при установке новых косякнул чего так, что от центробежных сил замыкает там плюсовое кольцо на массу... начинает греться, ещё больше коротить.
Причём, именно на массу. Потому, как если б между собой кольца коротили, то РН бы дымнул.
т808
NAUexx писал(а):

от центробежных сил замыкает там плюсовое кольцо на массу...

А с какой стати тогда ротору греться?
Да и при этом лампа АКБ загорится.
Новая тема Ответить на тему
Показать сообщения:
Страница 8 из 9
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы