Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Чудная электроника
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Чудная электроника вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 03 Декабря 2013 23:58
Ответить с цитатой

Такая вот ситуация: не заводится! Все началось с того, что на тихом ходу замерли на месте тахометр и спидометр, стрелки температуры и бензина упали. Лампочка габаритов не погасла. Проверил предохранители - все целы. При не заведенном двигателе, при включении зажигания, все положенные лампочки горят. Машина заводится. Дай, думаю, скину клемму с акума, может все исправится? Скинул. И все (Ах да, иммо был активен и работал). Насос не качает, искры нет, стартер крутит. При включении зажигания, иммо не переходит в режим чтения ключа! Мигает как при охране - медленно и верно. Подскажите, пожалуйста, в чем может быть дело? Связан отказ приборов и иммо, или просто совпадение? Сигналку сразу исключил - она блокирует стартер. Машина 2112 2002 1,5 16
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 7 лет
Сообщения: 5597
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 04 Декабря 2013 16:34
Ответить с цитатой

Sumrakd писал(а):
Все началось с того, что на тихом ходу замерли на месте тахометр и спидометр, стрелки температуры и бензина упали.

Проверить не вывалился ли разъём из приборки (их там два).
Sumrakd писал(а):
Связан отказ приборов и иммо...

Нет.
Sumrakd писал(а):
или просто совпадение?

Это не совпадение, это ты сам мог устроить скидыванием клеммы.
Теперь ищи умельца, чтоб он тебе иммо из ЭБУ удалил и отключай его (иммо) физически, или переобучай.

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 05 Декабря 2013 01:18
Ответить с цитатой

Всегда считал что снять клемму это нормальная процедура для электрики.. А тут такое.. Спасибо за ответ Smile поеду к элехтрику.
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
Vit59



На форуме 12 лет
Сообщения: 3403
Откуда: Питер
Авто: 2112 2004
Сообщение Добавлено: 05 Декабря 2013 03:32
Ответить с цитатой

Sumrakd писал(а):
Всегда считал что снять клемму это нормальная процедура для электрики.. А тут такое.. Спасибо за ответ Smile поеду к элехтрику.

Старые "АПС-4" иногда глючили http://chiptuner.ru/content/immobil/ Может стоит для начала снять иммо. проверить конденсаторы, разъём почистить,если не поможет позвонить в сервис, спросить если у них есть возможность,что бы не тащить машину,снять и привести только контроллер для очистки.
Вернуться к началу
Vit59 сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 7 лет
Сообщения: 5597
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 05 Декабря 2013 09:30
Ответить с цитатой

Sumrakd писал(а):
Всегда считал что снять клемму это нормальная процедура для электрики..

При неактивном или снятом с режима охраны иммо...
А у тебя:
Sumrakd писал(а):
иммо был активен и работал

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 10 Декабря 2013 17:22
Ответить с цитатой

Работа над ошибками: иммо оказался не при чем! Оказывается, глюканулась сигналка. Не включало реле. Вылечилось временной перемычкой. А по приборке - та же беда. Стрелки не работают, лампочки работают. Проверил клеммы и выяснил что одни лампочки светят с красной клеммы, а другие с белой. Поэтому потерю контакта отмел. Что еще может быть? Помогите советом.
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 10 Декабря 2013 20:07
Ответить с цитатой

Питание приборки надо смотреть, а не где какие лампочки.
_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 10 Декабря 2013 21:41
Ответить с цитатой

Sumrakd писал(а):
Что еще может быть? Помогите советом.

Тест приборки делать пробовал?
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 11 Декабря 2013 00:09
Ответить с цитатой

Если что - лампочки и стрелки висят на одних шинах питания, кроме спидометра. Одни на общем "+", а другие на "-". Так что если бы не было питания, не горели бы и лампочки, вместе с упавшими стрелками.

Что ты подразумеваешь под тестом приборки? Только прозвонил и все.
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 11 Декабря 2013 07:58
Ответить с цитатой

Sumrakd писал(а):
Что ты подразумеваешь под тестом приборки?


На яндексе забанили?

Тест работоспособности приборки: жмем "reset" и включаем зажигание, смотрим на ход всех указателей.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 11 Декабря 2013 20:45
Ответить с цитатой

Sumrakd писал(а):
Если что - лампочки и стрелки висят на одних шинах питания, кроме спидометра. Одни на общем "+", а другие на "-". Так что если бы не было питания, не горели бы и лампочки, вместе с упавшими стрелками.

Ты сам-то понял что написал?
Ты в курсе как вообще лампочка работает? hehe

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 11 Декабря 2013 22:20
Ответить с цитатой

Тест не запускается. Воопще не реагирует. Питание везде есть, где должно быть. Может сразу все моторчики сгорели?
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 11 Декабря 2013 23:07
Ответить с цитатой

Расскажи публике как ты определил что "питание везде есть, где должно быть"?
_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 7 лет
Сообщения: 5597
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 12 Декабря 2013 10:03
Ответить с цитатой

Sumrakd писал(а):
Оказывается, глюканулась сигналка. Не включало реле.

Какое реле? wwow
И как это согласуется вот с этим:
Sumrakd писал(а):
Сигналку сразу исключил - она блокирует стартер.
?
И с этим:
Sumrakd писал(а):
Насос не качает, искры нет, стартер крутит. При включении зажигания, иммо не переходит в режим чтения ключа! Мигает как при охране - медленно и верно.
? wwow
У тебя что, сигналка блокирует одним реле сразу всё: и БН, и МЗ? А стартёр при этом крутит? wwow
Чего ж она у тебя блокирует то?
Мож ГР? Тогда этим можно объяснить и не работающие насос, МЗ, и спитдометр с тахометром.
Совет: пригласи электрика. supercool

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 7 лет
Сообщения: 26917
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 12 Декабря 2013 12:34
Ответить с цитатой

Нахрен нужен этот глючный иммо который обходится за 3 минуты?
Чтобы остаться как-нибудь ночью в холодной машине в степи при -20?

_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 14 Декабря 2013 20:29
Ответить с цитатой

Да, недооценил я изобретательность установщиков.. От сигналки стоит и реле блокировки стартера и реле, которое перекрывало питание с замка зажигания на блок управления. Иммо теперь работает. Его можно как то красным ключом деактивировать? Или только перепрошивать теперь?
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 19 Декабря 2013 18:46
Ответить с цитатой

Проблема решилась прозвонкой всех предохранителей. Стоял старый. Сгорел у ножки. Все банально и просто. facepalm
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 19 Декабря 2013 21:28
Ответить с цитатой

facepalm
_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 20 Декабря 2013 19:11
Ответить с цитатой

В продолжение темы.. Генератор перестал заряжать. Снял. Разобрал, статор и ротор прозвонил, замыкание на массу проверил, диодный мост проверил, регулятор заменил. Собрал, поставил, ремень натянул - не работает. Опять прозвонил предохранители, все нормально. Оказалось на тонком проводе от лампочки (D) нет питания. Запустил двигатель, напрямую подал "+" на D и гена заработал! Подсоединю, думаю, проводок от лампочки, а он как заискрился! В общем, там "-". Видимо КЗ. Вопрос - где искать?

[color=green][size=9]Добавлено спустя 5 минут 40 секунд:[/size][/color]

Да, забыл - лампочка горит. Когда клемму D снял, тоже горела.
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 21 Декабря 2013 11:33
Ответить с цитатой

Sumrakd писал(а):
Вопрос - где искать?

Начни как обычно - издалека, например с фонарей заднего хода... когда-нибудь ты ж всё-равно дойдёшь до правильного результата. Wink Good

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 21 Декабря 2013 12:11
Ответить с цитатой

Лучше бы дельное что подсказал lol1
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 21 Декабря 2013 12:17
Ответить с цитатой

Начни с того что сам мог сломать!!! lol1 lol1 lol1
_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 21 Декабря 2013 13:49
Ответить с цитатой

Ничего я там не ломал. Он коротнул, по ходу. Отключил от гены, от панели и он на массу звенит.
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 9 лет
Сообщения: 7778
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 21 Декабря 2013 14:02
Ответить с цитатой

Сколько лет машине? 11?

Ага, 11 лет не коротил, и тут вдруг сам пошёл и коротнул, а твои ковыряния в проводке (при этом пустые) тут совсем не при чём. facepalm:

Пережал ты его где-то! lol1

_________________
Говорят не повезёт, а конструктор говорит, что повезёт...
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
Sumrakd



На форуме 3 года
Сообщения: 16
Авто: ВАЗ 2112
Сообщение Добавлено: 21 Декабря 2013 15:23
Ответить с цитатой

Походу ты прав. История имеет продолжение. Закрыл машину сигналкой, пришел через час, а сигналка не откывает. Открыл ключом, залез под капот, а на аккуме 4,5В! Скинул клеммы, через 5 мин 9,8В. ХЗ где это КЗ! А еще петля сгнила и дверь повисла на одной! Я в васторге hehe
Вернуться к началу
Sumrakd сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы