Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Резко перестала заводиться

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Резко перестала заводиться вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ОлегМихалыч



На форуме 8 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 13 Декабря 2013 23:29
Ответить с цитатой

Привет всем!!!
Сегодня случилось так - заглушил машину около магазина, поставил на сигналку. Вышел из магазина, отключил сигналку - ключ поворачиваю - НОЛЬ эмоций. Вообще ничего (какая-то релюшка тихо так - чик-чик, еле слышно). На панели лампочка загорелась с восклицательным знаком. Музыка работает, приборы работают, сигналка включается - выключается. А при повороте ключа -НОЛЬ. Главное - ТИШИНА. Открыл капот, снял массу с аккума - потом интересно - подключаю массу - ТИШИНА. Обычно после отключения массы кидаешь клемму - орет сигналка - а здесь тишина. Так проделал несколько раз. Последний раз массу снял не на две-три секунды, а на минуту. Кидаю еще раз -ОПА - заорала сигналка. Сел за руль повернул ключ - ЗАВЕЛАСЬ!!!
Подумал на сигналку- решил проверить - приехал в гараж, заглушил, включил сигнализацию, пробую завестись - все работает, но не заводится (т.е. стартер крутит движок, но не заводится) т.е. как и должно быть. А тут было вообще при повороте ключа ТИШИНА!!! За 12 лет езды первый раз такое. Буду копать.
Но может кто сталкивался?
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
artemych



На форуме 8 лет
Сообщения: 411
Откуда: Старый Оскол
Авто: ВАЗ 2107 Лягушонок 1999г. Карб. СонарИК.
Сообщение Добавлено: 14 Декабря 2013 09:21
Ответить с цитатой

Очень похоже, что сигналка блокирует зажигание. От сигналки должен идти провод, который блокирует реле запуска стартера (у меня оранжевый). А вот почему стартер крутит и не заводится, это надо копать катушку, бегунок трамблера и контактный прерыватель.
Вернуться к началу
artemych сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
anykey



На форуме 4 года
Сообщения: 165
Сообщение Добавлено: 14 Декабря 2013 14:40
Ответить с цитатой

у меня релюшка чик чик делает когда масса плохая, падает напруга и стартер не может проклутить колено) ну ты наверное это первое проверил)
_________________
черный педоро властитель точно хуже!
Вернуться к началу
anykey сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 13 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 03 Января 2014 17:49
Ответить с цитатой

Надо было уточнить, что чик-чик тихий, когда включали стартер, и при этом действительно зажигалась лампа тормозухи(это нормально, это типа проверки лампы). Глюк может быть в реле стартера(на правом лонжероне напротив карба) или сам стартер или его провода закисли или плохо держаться.
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Visok



На форуме 5 лет
Сообщения: 31
Откуда: Орёл
Авто: вис 2345
Сообщение Добавлено: 22 Марта 2014 20:46
Ответить с цитатой

ОлегМихалыч
Ну как разобрался в проблеме? У меня сегодня тоже самое произошло.Поставил на сигналку,когда вернулся, нажмал на открытие,но при этом звук прошёл,а двери не открылись. Открыл ключом.Я уже понял,что машина не заведётся,так как это уже происходило неоднократно.Так и произошло,машина не завелась.Зажигание включается,приборы работают,а после поворота ключа на стартер- ТИШИНА! Ранее с этой проблемой обращался в сервис,мастера мне отключили все блокировки сигнализации (как сказали),но проблема осталась.Когда поворачиваешь ключ,то звучат два коротких сигнала сигнализации и щёлкает реле,где-то по центру торпеды (машина ВИС 2345 (Ваз 2105)). Машина завелась,после того как я после танцев с бубном вокруг неё,сильно хлопнул крышкой блока предохранителей.После этого прошли два коротких сигнала сигнализации,и машина завелась.Может я там шевельнул какой-нибудь контакт?Посоветуйте пожалуйста,что делать и как быть? facepalm
Вернуться к началу
Visok сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 12 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 24 Марта 2014 08:06
Ответить с цитатой

Электроника - наука о контактах Smile В переходные периоды, особенно с зимы на весну, контакты имеют тенденцию к интенсивному окислению, т.к. влажность зашкаливает, перепады температуры...
_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
Visok



На форуме 5 лет
Сообщения: 31
Откуда: Орёл
Авто: вис 2345
Сообщение Добавлено: 25 Марта 2014 00:01
Ответить с цитатой

Владимирыч
Намёк понял.Спасибо.Сегодня смотрел электрик,вроде сделал,а потом всё повторилось.Просто потрогал предохранители,но у меня данная процедура эффекта не показала.Может,что-нибудь с монтажным блоком?
Вернуться к началу
Visok сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 12 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 25 Марта 2014 07:37
Ответить с цитатой

Visok писал(а):
Может,что-нибудь с монтажным блоком?

Может. Непропай, трещинка в дорожке... Но найти непросто...

_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
ОлегМихалыч



На форуме 8 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 26 Марта 2014 01:24
Ответить с цитатой

Visok
Нет, так и нашел причину. Правда у нас с тобой есть разница. У меня сигналка и открытие работало.
Но больше не повторялось.
Искали, копали, много чего перерыли, перечистили.
Наверно, где-то что-то БЫЛО, но при наших плясках ЧТО-ТО сделали, но не заметили и при этом больше не стало повторяться......
Вот такая байда с электрикой.
Главное хороший контакт!!!!!
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы